Aller au contenu

Guillaume7546

Utilisateur
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

À propos de Guillaume7546

  • Rang
    P'tit néophyte
  • Date de naissance 25/10/1980

Information de profil

  • Sexe
    Homme
  • Localisation
    62510
  • Marque et modèle
    SEAT Leon Cupra4 TDI
  1. Ben je l'ai dans les mains depuis peu donc... J'ai remarqué ça assez vite mais voilà...
  2. Au cas où, ça m'avais plutôt interessant, mais en anglais... Lien vers PDF AUDI TT
  3. J'ai eu des nouvelles de la boutique qui me l'a réparé, il me dit tout est OK sur émulateur, et penche sur un problème de faisceau de la voiture :( (la facilité pour eux...) Est ce que je peux m'engager à acheter une RTA, est ce que je vais trouver la correspondance des 32 broches? J'ai peut-être un mauvais signal qui provient de la voiture quand le moteur tourne... Mais 32 fils à contrôler sans savoir à quoi ils correspondent c'est pas facile... lol Ou deuxième hypotèse, lorsqu'un des signal arrive sur compteur quand le moteur tourne, il vient alimenter une masse interne au PI qui
  4. Non juste pour le premier démarrage, après ça refionctionne normalement même si on debranche le PI 1h ou 2h, quand tu rebranche ça refonctionne direct. A priori c'est seulement lorsqu'il a été débranché trop longtemps...
  5. Bonjour, Je m'aperçois que lorsque le capot est ouvert, et que je met je contact sans démarrer, j'entend un sifflement provenant semble-t-il du papillon des gaz... Est-ce normal?
  6. Bonjour, comme beaucoup trop de monde je suis hélas victime d'un PI qui rend l'âme... :( Mon PI de retour d'un réparateur, je m'empresse de le rebrancher contect mis, tout à l'air OK :) Je démarre et là... Toutes les aiguilles se cassent la figure... Et l'ecran matriciel s'allume entièrement pour revenir petit à petit à un affichage normal au bout de quelques secondes. J'ai remarqué que si je fais aller les clignos, ou appel de phare, l'aiguille de jauge à essence sursaute et retombe à zero. En poursuivant mes essais, je me suis aperçu, que plus je charge la consommation electrique
  7. J'ai eu ce cas là après avoir débranché mon PI plusieurs jours, et après avoir tout rebranché, mettre le contact 15/20 min sans rien toucher et le symbole de la clef s'arrêtera de clignoter et là ça refera vroum...VROUM!!!! ;)
  8. Salut, Moi aussi j'ai eu le tour du voyant antidemarrage qui clignotait après que j'avais démonté le PI durant plusieurs jours et donc demarrage impossible. La solution qui a fonctionné pour moi (avec le PI d'origine de la voiture) j'ai laissé le contact pendant environ 15/20 min et le voyant antidemarrage a cessé de clignoter et là j'arrivé à nouveau à faire tourner la voiture.
×
×
  • Créer...