Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Quel cable choisir pour remplacer le poste d'origine ?


Yopyop
 Partager

Messages recommandés

Bonjour,

 

Je viens de m'acheter un kenwood dnx7240bt pour mon a3. apres de longue recherche, j'ai trouve des cables allant de 15 euro a 60 euro, je ne sais pas lequel je dois prendre.

 

Voici ma configuration : audi a3 s-line de mars 2007 avec le concert double din :

 

dscn3821ou0.jpg

 

Jai le systeme non bose (cache enceinte normaux) avec le caisson dans le coffre (avec ampli?)

 

Il faut un cable qui permette de faire fonctionner le son correctement et qui recupere l'affichage sur l'odb.

 

De plus il me faut un amplificateur pour l'antenne, non ?

 

Voici les cables que j'ai trouve au fur et a mesure de mes recherches sur le net :

 

1 - http://www.carteq.fr/adaptateur-pour-interface-can-bus-pour-Audi-avec-MOST-Quadlock.html

 

2 - http://www.adn-autoradio.com/Installation/faisceaux-et-fiches-iso/Fiches-Audi/Fiches-ISO-Autoradio-ISO-4X40W-AUDI-AMPLIFIER-NON-BOSE:58968

 

3 - http://www.adn-autoradio.com/Installation/faisceaux-et-fiches-iso/Fiches-Audi/Fiches-ISO-Autoradio-ISO-4X40W-AUDI-ap2007-AMPLIFIER-SYSTEME-NON-BOSE:34351

 

4 - http://www.adn-autoradio.com/Installation/faisceaux-et-fiches-iso/Fiches-Audi/Fiches-ISO-Autoradio-pour-Audi-A3-ap05-A4-ap05-A6-ap04-Q7-ap06:10109

 

5 - http://www.sebastoautoradio.net/produit-6543-PHONOCAR-4-130.html

 

6 - j'ai vu dans un autre poste quelqu'un parler de la marque Kufatec mais je n'ai pas trouve de produit correspondant.

 

Peu importe le prix tant que ca fonctionne avec le moins d'intervention de ma part sur le cablage.

 

 

De plus pour mettre le poste j'ai achete l'adaptateur double din kenwood : 2-DIN CAW-1321-06. Me faut il quelque chose en plus ?

 

Ps : comme dit precedement, j'ai cherche pendant un long moment sur le forum et je ne trouve pas de post qui dise prenait tel cable, c'est soit des posts donnant la methode en faisant la moitie du cable soit meme, soit en disant : "cool, ca a marche" sans donner le cable qu'ils ont utilise.

Modifié par Yopyop
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

J'ai pas mal avance sur le cablage, surtout je sais ce qui va au concert actuel.

 

ce cable : http://www.carteq.fr/adaptateur-autoradio-systeme-actif-pour-audi-avec-connection-quadlock.html a l'air de faire l'affaire (car mon nouveau poste a une sortie line av/ar/sub en plus des sorties av/ar amplifies).

 

donc (dites moi si je me trompe) av en amplifie, ar en line (qui comprend en fait ar/sub)

 

par contre sur le nouveau poste j'ai un cable pour la gestion de l'illumination du poste mais je ne vois rien de tel sur la prise fakra actuel, est ce que cela passe par le can bus ?

Lien vers le commentaire
Partager sur d’autres sites

Suite a quelques problemes recents avec carteq.fr signales sur www.e-litige.com, je me suis tourne vers norauto qui en fait possede exactement les memes produits.

Les produits norauto sont en general pas adapte a nos voitures, mais ils ont un fournisseur (dont j'ai oublie le nom) qui a exactement les memes produits que carteq.fr.

Il faut demander au vendeur de chercher dans leur catalogue de ce fournisseur, mais c'est vraiment complet. Ca a bien agace le vendeur de norauto que je veuille lui faire commander un truc, mais une fois que je lui avais explique par a+b que le cable qu'il voulait me vendre n'etait pas bon, le probleme etait resolu.

 

Toujours en attente de news de kenwood pour les commandes au volants + cable kenwood, je suis stupefait de l'incapacite chez eux de me dire, ca va marcher, ca va pas marcher.

J'attends de recevoir le cable pour faire une session photo pour faire un tuto sur le changement de poste explique clairement.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...