Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

systeme audio bose


s-mike87
 Partager

Messages recommandés

Bonjour a tous je voudrait savoir s' il existe une adaptation sur les fiche iso d'origine de l'autoradio pour brancher un poste alpine sans supprimé le caisson dans le coffre.

Lien vers le commentaire
Partager sur d’autres sites

Et biensûr ! ce que j'ai fait d'ailleurs avec un poste JVC ! l'adaptateur coûte aux environs de 30€ en centre auto , norauto pour ma part

la chose que tu perdras est l'affichage de la piste sur l'écran OBD situé entre les compteurs

Lien vers le commentaire
Partager sur d’autres sites

Je te remercie Velocity j' irai voir dans les centre auto. Pour ma par que le titre ne s' affiche pas au tableau de bord ce n' est pas grave.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Merci a tous pour vos réponse. J' ai été a norauto se weekend et il m' ont dit qu'il fallait que j' aille chez audi car il y avait que eux qui avait cette adaptateur et encore c' est un faisceaux a refaire a la place de celui d' origine.

Velocity je suis content de savoir que tu est mon voisin et encore merci pour toute t' es information :bien:

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Sa y est j' ai acheter l'adaptateur à nauroto mais maintenant j' ai une petite question a poser:

sur l'adaptateur il y a un fil bleu qui je suppose correspond a l'alimentation de l'ampli et un fil noir avec une cosse que j' ai fixer sur la carcasse de mon alpine. Ce que je voudrait savoir c' est si le fil bleu je peu le laisser brancher sur mon fil bleue et blanc de mon alpine (ce qui correspond au remote) ou faut il que je le branche sur le fil bleue de ma fiche iso d'origine de mon audi ou de l'autoradio. Et je voudrais savoir aussi si cela améliore le son ou pas (mon alpine fait 4x60 W car il a un ampli intégrée aussi :eldiablo: ). <_<

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...