Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

problème antidemmarage a6 voyant qui clignote


pataugaz
 Partager

Messages recommandés

Bonjour,

 

Je viens de changer le joint de support du filtre à huile et de condamner la vanne EGR (tant qu'à faire elle était démontée !!). Pour ce faire il a fallu que je démonte les tuyaux d'injection. J'ai également enlevé mon tableau de bord pour nettoyer les connexions de l'ODB dont l'affichage était parti (réparé en partie..). Une fois tout remonté, impossible de redémarrer (démarre 1 seconde et puis rien) le témoins d'antidémarrage clignote donc l'antidem se déclenche !!

 

Ma question: comment puis reconnecter mon antidem sans passer par chez l'ami Audi sachant que j'ai acheté 4 joints 94 € (donc j'ai peur pour la facture...).

 

Ah oui, une des deux clé est morte, donc impossible de faire un essai avec une autre clé pour voir si ça vient de la bobine neiman (astuce vu sur forum).

 

Pour la petite histoire, j'ai acheté ce véhicule en croyant ne pas avoir fait une trop mauvaise affaire mais je suis tombé sur une arnaque de première...véhicule massacré et pas entretenu alors bonjour les surprises (écrous foirés et j'en passe) dommage car c'est un beau véhicule.

 

Donc je suis preneur d'un maximum de conseil qui limiteront la diarhé que subit mon compte banquaire depuis que j'ai attaqué les réparations.

 

Merci +++

Lien vers le commentaire
Partager sur d’autres sites

Salut, Apparement mon sujet ne passionne paersonne....

 

SVP c'est très important pour moi car les vacances approchent et si je peux éviter de prendre des roros dans les dents ça serait suoper sympa que l'un d'entre vous se manifeste.

 

Pourquoi mon vérouillage centralisé fonctionne et pas l'antidemarrage (voyant orange clignotte) ?

 

J'ai appelé Audi, d'après eux les travaux que j'ai effectué sur le véhicule (ODB et joint de support filtre à huile) n'ont rien à voir avec la panne de l'antidemarrage.

Le garage m'a dit que je dois faire reprogrammer ma clé (60 € ça va encore !) mais il faut que j'amène le véhicule. Il est immobilisé et le remorquage c'est 150 €...

 

Ma deuxième clé est foutue et pour la changer c'est 170 € de plus....

 

Ma caisse à 10 ans donc je pense que je vais essayer de virer l'immotronic car personne va s'aventurer à voler une auto aussi vieille, qu'en pensez-vous ?

 

Il y a-t-il des solutions pour enlever immotronic ?

 

Merci de m'eguiller SVP....

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Bonjour,

 

Bien que n'ayant eu aucune réponse, je partage quand même la solution à mon problème:

 

passage à la valise: code problème transmetteur sur antenne clé et transpondeur.

 

En fait j'ai bien bloqué le système en déconnectant la fiche présente sur la pompe à injection, cela dit la voiture aurait pu redémarré quand même avec un recodage mais, en plus, j'ai perdu la petite antenne relais qu'il y a dans la clé en changeant les piles (2 piles superposées, et oui quand on a la loose: elle est pas plus grande qu'une tête d'allumette, donc soyez vigilant si vous voyez un petit morceau de plastic noir tomber c'est surement la puce-antenne) et j'ai activé la sécurité antivol de la voiture en insistant sur la batterie ce qui a également bloqué le système anti démarrage.

 

Donc:

 

achat d'une nouvelle clé et recodage (120€), changement de l'antenne du neiman (donc du bloc entier) 170 € et remorquage du véhicule (tarif préférentiel 50€), total de l'opération 340 €.

 

Je vais me lancer dans vag.com pour éviter de lâcher des roros pour rien car j'ai vu que je pouvais faire ça tout seul avec le logiciel (sauf recodage de clé mais ça vaut que 33 €) et comme la caisse à 10 ans et que j'aurai d'autres pépin je pense que ça vaut le coup.

 

Donc on me verra de temps en temps sur les forums sauf si j'ai pas plus de succès que sur ce post <_< !! mais je suis certain que c'est pas parcequ'on roule en audi qu'on est snobe :rolleyes: et qu'on cause pas au nouveau !

 

A bientôt donc...

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...