Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Probléme électrique porte conducteur!


Messages recommandés

bonsoir

 

j'ai un souci avec la porte conducteur; en fait quand j'ouvre la porte(conducteur) rien ne s'affiche sur le tableau de bord comme quoi la porte est ouverte!!

 

en plus l'ampoule au dessus des pieds et celle de laporte (toujours coté conductreur) ne fonctionnent pas non plus meme en essayant de mettre une nouvelle

 

ampoule. donc je pense qu'il ya un gros probléme de ce coté conducteur au niveau électrique.

 

commen et ou je peux chercher cette panne???

 

merci d'avance

 

ps: audi a6 2002 V6tdi quattro

Modifié par jms
Lien vers le commentaire
Partager sur d’autres sites

salut

 

commence par vérifier tout tes fusibles si c'est pas encore fait :bien:

Modifié par mycki_78
Lien vers le commentaire
Partager sur d’autres sites

bonjour

 

je viens de verifier tous les fusibles, et tout est bon. alors je sais pas ce que je peux tester encore??

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité Fondeur

C'est le contacteur au niveau de la serrure, la protection en caoutchouc est usée et il manque de l'épaisseur pour que le bouton poussoir soit complètement poussé.

Pour vérifier si j'ai juste appuie sur le loquet de la porte vers le bas avec le doigt, la lumière devrait alors s'allumer.

090228103533245374.jpg

Lien vers le commentaire
Partager sur d’autres sites

je viens d'essayer sur le loquet, et rien du tout; toujours pareil :furious:

 

je sais pas d'ou ca vient cette mauditte panne :colere:

Lien vers le commentaire
Partager sur d’autres sites

je viens d'essayer sur le loquet, et rien du tout; toujours pareil :furious:

 

je sais pas d'ou ca vient cette mauditte panne :colere:

Salut,

 

essayes de regarder au niveau de la jonction du connecteur de la porte (sous le cache en caoutchouc), en usine AUDI met pas mal de graisse et au fil du temps les contacts ne sont plus corrects.

 

@+

 

PS : J'ai eu le même souci mais sur une A4 ....

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

essayes de regarder au niveau de la jonction du connecteur de la porte (sous le cache en caoutchouc), en usine AUDI met pas mal de graisse et au fil du temps les contacts ne sont plus corrects.

 

@+

 

PS : J'ai eu le même souci mais sur une A4 ....

 

re

 

je vois pas ou se trouve le connnecteur?? est ce que c'est a coté du loquet ou ailleurs??

 

merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Le contacteur est en dessous du loquet, pas visible sans démonter la serrure.

 

 

Non, non ...Le connecteur est sous le tube en caoutchouc qui relie ta porte à la caisse .....C'est par là que passe les fils pour l'alimentation de ton HP, de la serrure et tout le reste ...

Lien vers le commentaire
Partager sur d’autres sites

Non, non ...Le connecteur est sous le tube en caoutchouc qui relie ta porte à la caisse .....C'est par là que passe les fils pour l'alimentation de ton HP, de la serrure et tout le reste ...

merci pour vos reponses, je verifirais ca demain et je vous tiends au courant les gars :bien:

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité Fondeur

maesga13 je ne sais pas d'ou tu sort tes infos mais c'est faux.

J 'ai démonté la serrure la semaine dernière car la lumière ne s'allumait pas toujours quand j'ouvrais la porte, l'interrupteur est bien dans la serrure.

Modifié par Fondeur
Lien vers le commentaire
Partager sur d’autres sites

maesga13 je ne sais pas d'ou tu sort tes infos mais c'est faux.

J 'ai démonté la serrure la semaine dernière car la lumière ne s'allumait pas toujours quand j'ouvrais la porte, l'interrupteur est bien dans la serrure.

 

Bonjour Fondeur,

 

je t'envoi des photos ou chercher dans la journée ...

 

@+

Lien vers le commentaire
Partager sur d’autres sites

connecteur , contacteur...Attention vous parlez pas de la même chose ;)

 

Exact Tchiko tu as raison ....

 

Mais moi pas :( I n'y a pas comme sur l'A4 de connecteur qui font la liaison entre la porte et le chassis. Les cables partent directement de la station de couplage A vers les éléments de la porte.

 

Néanmoins, voici quelque chose d'intérressant pour toi Fondeur (j'espère que tu parles anglais, sinon altavista.fr :P ).

 

Resolution pb contacteur porte A6

 

Regardes surtout en fin du premier article, il est cité une solution plus rapide qui concerne le problème d'éclairage uniquement

 

Si tu as besoin du schéma électrique, fais moi signe.

 

@+

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité Fondeur
connecteur , contacteur...Attention vous parlez pas de la même chose ;)

Effectivement, on ne parlait pas de la même chose. Moi je parlais du bouton poussoir qui se trouve dans la serrure, pas de la fiche électrique dite connecteur.

Ce sont bien deux choses différentes.

Lien vers le commentaire
Partager sur d’autres sites

regarde les fusibles dejà.

 

Puis le faisceau au niveau passage de porte y'a peut etre un ou deux cables de débranchés.

 

Tchiko,

 

ce n'est pas comme les A4, il n'y a pas de connecteur de liaison porte/caisse, si tu dois regarder Fondeur c'est sur la station de couplage (l'endroit ou tu as tous les connecteurs).

 

Je penche plus sur le pb cité dans le lien , à toi de voir.

 

Ce serait quand même sympa de donner des nouvelles .....

 

@+

Lien vers le commentaire
Partager sur d’autres sites

bonjour

 

merci les gars pour vos reponses :bigthumbup:, pour repondre a maesga13 j'ai verifier le contacteur que tu m'as dis il rentre et sort normalement et meme

 

en appuyant dessus il ya rien qui change ni la lumiere qui s'allume, ni l'indication de porte ouverte sur le PI :furious:

 

il me reste juste la solution de fondeur de démonter le loquet et verifier. Par contre le lien qui a mis maesga13 est trés interessant mais je pense pas que

 

je pourrais demonter tout ca!! c'est compliqué pour moi!!

 

en tout cas je vous tiendrez au courant, et je suis toujours preneur d'autre solutions s'ils y'en a d'autres. :bien:

 

regarde les fusibles dejà.

 

Puis le faisceau au niveau passage de porte y'a peut etre un ou deux cables de débranchés.

pour repondre a tchiko les fusibles ont été verifiés tout est ok; et pour les faisceau je sais pas comment enlever le tube en caoutchouc qui protége les fils!!

Modifié par rad180
Lien vers le commentaire
Partager sur d’autres sites

il me reste juste la solution de fondeur de démonter le loquet et verifier. Par contre le lien qui a mis maesga13 est trés interessant mais je pense pas que je pourrais demonter tout ca!! c'est compliqué pour moi!!

Salut,

 

Ben tu as la solution rapide, je traduis pour toi :P :

 

"La solution rapide : Vous devrez seulement enlever la garniture de porte comme ceci (deux vis du côté gauche et droit, haut vers le haut). Glissez la garniture vers le haut et déconnectez tous les connecteurs et fil (pour ouvrir la porte).

 

Comme mentionné, si votre erreur est seulement la sonde de contact de porte, vous pouvez contourner l'erreur en reliant le fil bleu de la sonde (sous le verrou) sur le fil arrivant sur la borne 4 (de la voiture).

 

Dénuder le fil en 4 (sur ma voiture : fil de couleur jaune/vert clair), tester le conductivité avec un fluke (multimètre) entre le fil et la borne 8 sur le connecteur du verrou. Positionner le fluke en mode diode , ainsi il fait bip-bip quand il y a raccordement.

 

Si ceci fonctionne, vous pouvez résoudre la panne! Coupez juste le fil bleu de la sonde et le souder avec le câble en postion 4 (il y a des nombres sur le connecteur).

 

Voyez l'image précédente.

 

Si le connecteur est branché au verrou, vous allez voir des lumières dans la voiture ! "

 

 

 

pour repondre a tchiko les fusibles ont été verifiés tout est ok; et pour les faisceau je sais pas comment enlever le tube en caoutchouc qui protége les fils!!

 

Tu tires dessus vers l'extérieur ....si c'est comme l'A4 :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

bonjour

 

merci maesga 13 pour la traduction :bigsmile: , je vais essayer de suivre les instruction ce weekend ;meme si je suis nule en élétricité :exclamation:

 

pour le cache j'ai réussi a le démonter , et il y'avait rien d'annormal, tout est ok.

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité Fondeur

Franchement il n'y a rien de sorcier mais si tu ne le sent pas laisse toi aider.

Il faut démonter le panneau de porte, enlever les 4 vis pour bouger un peu l'ensemble lève vitre pour faciliter le démontage de la serrure.

Pour l'interrupteur il se trouve sur le bas de la serrure, il est juste clipsé par une attache.

J'ai entouré l'endroit sur la photo.

 

assembly3.th.jpg

 

Lien vers le commentaire
Partager sur d’autres sites

Salut je te conseille d'ouvrir ta serrure quand même.

A l'intérieur se trouve un petit circuit imprimé sur lequel et soudé notamment le switch servant à la détection d'ouverture de ta porte:bigthumbup:

En géneral c'est un pb d'humidité qui affecte le circuit imprimé

Un coup de nettoyant contact ou au pire refaire une soudure et c'est reparti :bigsmile:

Il m'est arrivé la même chose côté passager

Lien vers le commentaire
Partager sur d’autres sites

Franchement il n'y a rien de sorcier mais si tu ne le sent pas laisse toi aider.

Il faut démonter le panneau de porte, enlever les 4 vis pour bouger un peu l'ensemble lève vitre pour faciliter le démontage de la serrure.

Pour l'interrupteur il se trouve sur le bas de la serrure, il est juste clipsé par une attache.

J'ai entouré l'endroit sur la photo.

 

assembly3.th.jpg

bonsoir

 

merci FONDEUR pour l'image :bigthumbup: je vais me lancer , et j'espere que ca va resoudre le probléme.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Au lieu de souder, mets plutôt un " scotchlock" , comme ça si pb tu reviens en arrière. ;)

 

Scotchlock c'est ça : Scotchlock

 

Tu en trouves chez norauto.

 

@+

c'est pas mal cette astuce de scotchlock maesga13 :bigsmile:

 

et pour répondre a mdou, j'ai essayer d'ouvrir les 2 vis de la serrure , mais je n'arrivais pas vue le type de vis( j'ai pas ce qu'il faut).

 

Pour qu'ont parles de la meme chose, la serrure c'est le locquet ou FONDEUR avait mis une photos dans le sujet plus haut??

 

je vous tiendrez au courant :bien:

Lien vers le commentaire
Partager sur d’autres sites

Invité Fondeur

J'ai le même soucis que toi, j'ai due forcer un peu sur le branchement de la serrure pour le retirer l'autre jour, je voulais voir l'état de l'interrupteur vu que j'ai démonté une partie du mécanisme de lève vitre suite à une rupture de câble. Depuis l'éclairage de la porte ne fonctionne plus et l'OBD ne reçoit plus l'info si la porte est ouverte ou fermée.

Je pense que ce sont les soudures au niveau de la serrure qui ont cédées, ce n'est pas rare à ce que j'ai pu voir lors de ma recherche sur le net.

Clique ICI pour voir de quoi je parle.

En page 1 et 7 tu vois l'endroit ou les soudures ont cédées, en page 5 une réparation de l'interrupteur, c'est pas comme du neuf mais ça marche.

 

Tu as probablement le même soucis.

Modifié par Fondeur
Lien vers le commentaire
Partager sur d’autres sites

J'ai le même soucis que toi, j'ai due forcer un peu sur le branchement de la serrure pour le retirer l'autre jour, je voulais voir l'état de l'interrupteur vu que j'ai démonté une partie du mécanisme de lève vitre suite à une rupture de câble. Depuis l'éclairage de la porte ne fonctionne plus et l'OBD ne reçoit plus l'info si la porte est ouverte ou fermée.

Je pense que ce sont les soudures au niveau de la serrure qui ont cédées, ce n'est pas rare à ce que j'ai pu voir lors de ma recherche sur le net.

Clique ICI pour voir de quoi je parle.

En page 1 et 7 tu vois l'endroit ou les soudures ont cédées, en page 5 une réparation de l'interrupteur, c'est pas comme du neuf mais ça marche.

 

Tu as probablement le même soucis.

bonjour

 

merci fondeur pour toutes ses infos :bigthumbup: , parcontre j'ai rien démonter encore puisque je bosse touts les weekend en ce moment <_<

 

dés que je démontrais, je metterais de photos.

Lien vers le commentaire
Partager sur d’autres sites

Invité Fondeur

J'ai fait une recherche, autant t'en faire profiter. Je vais aussi démonter ces prochainement, déjà pour changer le mécanisme de lève vitre vu que le câble en acier à cédé et ensuite pour vérifier les soudures au niveau de la serrure.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...