Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

mise à zero de "SERVICE"


astroweb

Messages recommandés

Bonjour à tous !

 

Voilà, heureux propriétaire d'une A2 TDI Pack depuis 10 jours, le concessionnaire n'a pas remis à zero le compteur "Service", auriez vous une methode efficace ?

 

J'ai farfouillé sur les differents forums, mais rien ne marche!

 

merci pour vos infos !

 

christophe.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour à tous!

 

voilà, j'ai trouvé la methode du "Raz service" pour l'A2 :

et elle fonctionne!!!!!

 

1.Mettre la clé de contact en position voiture au repos

2.Appuyer (sans relacher) sur le bouton de remise à zéro du kilométrage partiel et tourner la clé en position "allumage" sans démarrer le véhicule.

3.Sur l'écran s'affiche "SERVICE"

4.Appuyer sur le bouton de réglage de l'heure et le maintenir enfoncer jusqu'à ce que "SERVICE" disparaisse.

5.A ce moment, "SERVICE IN 15000km" doit apparaitre.

 

 

et voilà !

 

bonne journée...

Christophe

 

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...
  • 1 an plus tard...

1.Mettre la clé de contact en position voiture au repos

2.Appuyer (sans relacher) sur le bouton de remise à zéro du kilométrage partiel et tourner la clé en position "allumage" sans démarrer le véhicule.

3.Sur l'écran s'affiche "SERVICE"

4.Appuyer sur le bouton de réglage de l'heure et le maintenir enfoncer jusqu'à ce que "SERVICE" disparaisse.

5.A ce moment, "SERVICE IN 15000km" doit apparaitre.

et voilà !

 

Un petit "up" sur ce topic, pour dire que sur mon A2 (modèle 2002), la méthode décrite par Astroweb a parfaitement fonctionné :bien: :)

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Avé,

 

Déterrage de topic :bigsmile:

 

J'ai fait faire la révision LL de mon A2 FSI la semaine dernière. En rentrant de la concession, à 100 kms de chez moi, je vérifie l'indicateur d'intervalle de maintenance qui m'indique service in 15 000 kms. Donc je pense que le mécano a fait la remise à zéro comme indiqué ici.

Or après 100 kms je devrais avoir un intervalle kilométrique plus important en LL. Quelqu'un sait la manip à faire pour remettre l'indicateur de service en LL sans repasser par le concessionnaire ?

 

thanks

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

  • 3 mois plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...