Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[B5]Problémes Audi A4 TDI 110


fxp17
 Partager

Messages recommandés

Bonjour,

 

Je possede une audi A4 tdi 110 1998, 150 000 km

 

Depuis un petit mois j'ai quelques problèmes sur ma voiture :

 

1) Assez souvent j'ai une forte perte de puissance de la voiture surtout en montée 2500 tours maxi / 120 km/h, et quand j'ai pas la perte de puissance j'ai pas mal de fumée noire... (est ce le debimetre?)

 

2) MA clef est reconnu une fois sur 2, de temps en temps j'ai le voyant de clef non detectée qui clignotte meme si la clef est mise et il faut de temps en temps plus de 20 min avant qu'elle soit reconnu...

 

3) J'ai le voyant d'airbag qui s'eteint apres seulement qu'apres 40 seconde est ce normal?

 

Est ce que quelqu'un aurait des indices à ces problèmes?

 

merci

Lien vers le commentaire
Partager sur d’autres sites

je suis pas pro en mecanique mais si elle fume noir fais verifier le turbo et le debimetre chez audi j en connais qui on eu des prob comme toi et ca venait de la ;) maintenant attendons l avis d autre membre :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Salut

 

A mon avis pour la puissance moteur, c'est la GV (géometrie variable) du turbo qui coince, donc il ya surpression du coup le moteur est en mode sécu ou dégradé, je ne pense pas que cela vienne du débimetre car a ce moment la, la voiture ne monterait plus en régime en permanence, la seule solution c'est de la passer au diagnostic si c'est le turbo quelquefois un simple nettoyage chez un spécialiste peut suffir.

 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Bonjour,

 

J'ai eu le même problème pour la perte de puissance et tout comme mynotor, ce n'était qu"une durite du turbo qui était percée.

 

A+ et bonne continuation !

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...