Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème de batterie avec Audi Q2 - besoin d'aide !


grandjojo08

Messages recommandés

Bonjour à tous,

Un problème de batterie avec ma Audi Q2 me pose souci et j'aimerais avoir votre aide pour le résoudre. La batterie se décharge très rapidement ces derniers temps, même lorsque la voiture est stationnée et éteinte.

J'ai tenté de recharger la batterie, mais le problème persiste. Les connexions de la batterie ont été vérifiées pour m'assurer qu'elles étaient bien serrées, mais tout semble normal.

Je me demande si cela pourrait être dû à un dysfonctionnement de l'alternateur ou à quelque chose de similaire. N'étant pas un expert en mécanique, je ne sais pas comment résoudre ce problème.

Quelqu'un a t-il déjà rencontré ce problème avec une Audi Q2 ? auriez vous une idée de ce qui pourrait causer cette décharge rapide de la batterie.

Merci d'avance pour votre aide et vos conseils.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bonjour

 

La batterie Q2 est du type EFB conçue pour le start & stop. Elle est en moyenne 2 fois supérieure à une batterie classique au plomb.

Mais elle peut rendre l'âme comme l'on dit, dans ce cas sa tension chute rapidement sous les 12 volts, au repos.

Donc la 1ere chose à faire serait de vérifier sa tension avec un petit voltmetre et de la charger avec un chargeur automatique type CTEK par exemple, voir si elle est "récupérable".

Sinon il faut la changer (cout d'une EFB +- 120 à 150 euros environ).

 

Mon Q2 a passé ses 6 ans, il roule peu mais je surveille souvent sa batterie... un petit coup de charge de temps en temps pour la maintenir en forme. Je déconnecte également les starts & stop. 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

J'ai toujours eu pour habitude de laisser mes voitures au point mort pour pouvoir les déplacer à la main dans mon garage.

Donc, j'ai continué avec mon Q2 neuf (2019), mais avec la boite auto, j'étais obligé de laisser la boite sur N, avec la clé de contact en place (contact coupé, je précise bien) puisqu'on ne peut pas la sortir sur cette position.

Au bout de 7/8 jours sans rouler (j'utilise cette voiture que pour les longs parcours), j'ai eu des problèmes avec la lumière du coffre qui ne fonctionnait plus, après vérification l'ampoule n'était pas grillée, donc visite chez Audi et là bien sûr en arrivant chez eux ça marchait !

Ensuite, j'ai eu des messages m'indiquant qu'il y avait des problèmes avec ma batterie, retour chez Audi qui a testé la batterie : RAS !

Finalement, je me suis rendu compte que c'était de laisser la boite sur N qui vidait la batterie, et depuis sur P, je n'ai plus eu de problème.

Si quelqu'un a une explication ?

 

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

il y a 49 minutes, JDT1948 a dit :

je me suis rendu compte que c'était de laisser la boite sur N qui vidait la batterie, et depuis sur P, je n'ai plus eu de problème.

Si quelqu'un a une explication ?

 

 

 

 

Ca laisse la voiture en état de semi veille, il faut mettre en P et enlever la clef. Apres une petite recherche, il semblerait que laisser en N bouffe 4% de batterie par heure.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
Le 04/05/2023 à 09:48, Manu_Quattro a dit :

 

 

 

Ca laisse la voiture en état de semi veille, il faut mettre en P et enlever la clef. Apres une petite recherche, il semblerait que laisser en N bouffe 4% de batterie par heure.

Merci pour la réponse, c'est bien ça, en 7 jours ma batterie n'a jamais été à plat, mais les messages d'erreurs concernant la batterie me faisaient penser que la voiture se mettait en mode économie d'énergie.

Lien vers le commentaire
Partager sur d’autres sites

Oui, il me semble aussi que ca tient tout l'autoradio en veille au lieu de l'éteindre. J'ai déja eu le message sur la mienne (parce que j'ai des caméras qui tournent 24/7) comme quoi la voiture se met en mode sécurité, ca s'affiche sur le TDB apres remise de contact. J'ai   un boitier de gestion d'alimentation séparé sur les caméras pour ne pas bouffer la batterie. Je me suis payé une batterie de démarrage externe, parce que j'ai pas cette protection de batterie sur ma 2eme A4, ca m'a sauvé mes oignons plusieurs fois. 

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)
Le 04/05/2023 à 08:57, JDT1948 a dit :

Bonjour,

J'ai toujours eu pour habitude de laisser mes voitures au point mort pour pouvoir les déplacer à la main dans mon garage.

Donc, j'ai continué avec mon Q2 neuf (2019), mais avec la boite auto, j'étais obligé de laisser la boite sur N, avec la clé de contact en place (contact coupé, je précise bien) puisqu'on ne peut pas la sortir sur cette position.

Au bout de 7/8 jours sans rouler (j'utilise cette voiture que pour les longs parcours), j'ai eu des problèmes avec la lumière du coffre qui ne fonctionnait plus, après vérification l'ampoule n'était pas grillée, donc visite chez Audi et là bien sûr en arrivant chez eux ça marchait !

Finalement, je me suis rendu compte que c'était de laisser la boite sur N qui vidait la batterie, et depuis sur P, je n'ai plus eu de problème.

Si quelqu'un a une explication ?

J'ai même du utiliser un booster de batterie pour démarrer ce jours là.

Merci pour ce conseil, je ferais très attention à ça maintenant. c'est hallucinant ce truc de devoir se mettre sur Parking pour ne pas consommer de batterie.

Modifié par grandjojo08
Lien vers le commentaire
Partager sur d’autres sites

De rien, dans le pire des cas je recommande toujours d'acheter un booster pour les jours de panne. Ca sert toujours un jour ou un autre...

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...