• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

toocool60

Audi A5 problèmes ventilateurs ?

Messages recommandés

Bonjour, j'ai posté en mécanique et j'espère avoir plus de chance ici,..possesseur d'une Audi A5 2.0L 143 cv de 2012, j'ai un problème de ventilo, clim, refroidissement.

La voiture roule très bien mais les ventilos ne tournent jamais.
La clim ne marche pas, elle est rechargée et n'a pas de fuites.
Je sais que le compresseur ne dois pas démarrer si les ventilos ne tournent pas.
Mais la clim n'est pas le plus gros problème, je fais chauffer la voiture à l'arrêt, j'ai fais le test sur 1h00,
la voiture monte à 90° en 10 minutes et la température ne bouge plus????
Les ventilos ne tournent jamais pour refroidir ?

Lorsque je mets le contact, les ventilos font 2/3 petits tours à basse vitesse puis plus rien.

La voiture est passée à la valise chez Audi et ils n'ont vu aucun défauts ????? ils l'ont fait quand ils ont rechargé la clim.
Ils mont dit qu' il fallait changer le compresseur de clim(ça m'aurait étonné ils m'avait fait le coup pour ma Passat et ce n'était pas ça!!)
Et de toute façon les ventilos devraient tourner pour refroidir le moteur non ?

Merci pour votre aide, je sèche….

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.