toocool60

Utilisateur Novice
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de toocool60

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Richard
  • Localisation
    MOUY
  • Marque et modèle
    Audi A5
  • Motorisation
    2.0L 143cv
  1. merci, je vais voir ça, je tiendrai au courant
  2. Tu as le prix de la pièce approximatif ? :-(
  3. merci pour ta réponse, c'est le petit boitier collé au radiateur sous les ventilos avec des petits picots dessus ?
  4. Bonjour, j'ai posté en mécanique et j'espère avoir plus de chance ici,..possesseur d'une Audi A5 2.0L 143 cv de 2012, j'ai un problème de ventilo, clim, refroidissement. La voiture roule très bien mais les ventilos ne tournent jamais. La clim ne marche pas, elle est rechargée et n'a pas de fuites. Je sais que le compresseur ne dois pas démarrer si les ventilos ne tournent pas. Mais la clim n'est pas le plus gros problème, je fais chauffer la voiture à l'arrêt, j'ai fais le test sur 1h00, la voiture monte à 90° en 10 minutes et la température ne bouge plus???? Les ventilos ne tournent jamais pour refroidir ? Lorsque je mets le contact, les ventilos font 2/3 petits tours à basse vitesse puis plus rien. La voiture est passée à la valise chez Audi et ils n'ont vu aucun défauts ????? ils l'ont fait quand ils ont rechargé la clim. Ils mont dit qu' il fallait changer le compresseur de clim(ça m'aurait étonné ils m'avait fait le coup pour ma Passat et ce n'était pas ça!!) Et de toute façon les ventilos devraient tourner pour refroidir le moteur non ? Merci pour votre aide, je sèche….
  5. Bonjour, possesseur d'une Audi A5 2.0L 143 cv de 2012, j'ai un problème de ventilo, clim, refroidissement. La voiture roule très bien mais les ventilos ne tournent jamais. La clim ne marche pas, elle est rechargée et n'a pas de fuites. Je sais que le compresseur ne dois pas démarrer si les ventilos ne tournent pas. Mais la clim n'est pas le plus gros problème, je fais chauffer la voiture à l'arrêt, j'ai fais le test sur 1h00, la voiture monte à 90° en 10 minutes et la température ne bouge plus???? Les ventilos ne tournent jamais pour refroidir ? Lorsque je mets le contact, les ventilos font 2/3 petits tours à basse vitesse puis plus rien. La voiture est passée à la valise chez Audi et ils n'ont vu aucun défauts ????? ils l'ont fait quand ils ont rechargé la clim. Ils mont dit qu' il fallait changer le compresseur de clim(ça m'aurait étonné ils m'avait fait le coup pour ma Passat et ce n'était pas ça!!) Et de toute façon les ventilos devraient tourner pour refroidir le moteur non ? Merci pour votre aide, je sèche….
  6. Pseudo : toocool60 Prénom : Richard Age : 48 Localisation (Ville ou Département/Région ou Canton, évitez d'être précis) : Mouy dans l'Oise Métier/Etudes : conseiller funéraire :-) Bac+4 Vos voitures actuelles : Mercedes Classe e W210 320 cdi, Ford Focus 1.8 tdci, Audi A5 2.0L 143 cv 2012 Vos anciennes autos : On va pas y passer la nuit ;-) Des passions : Mécanique, informatique, apéro, pétanque, voyage, rouler…... Comment avez vous connu ce forum ? google Pourquoi y êtes vous inscrit ? partager, aider et être aider,... Votre première impression ? ça à l'air sympa Autres (texte libre)... : Bonjour tout le monde, ravi d'être sur ce forum, des questions en mécanique, ici pour discuter,....