Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Témoin AdBlue


Ab9
 Partager

Messages recommandés

Bonjour à tous, 

Depuis peu je suis titulaire d'une A4 2.0 tdi 190 (occasion) acheté en Allemagne chez un concess Audi. 

Aujourd'hui ma femme a pris la voiture pour partir en petit voyage avec les enfants et elle m'appelle pour me dire qu'il y a eu un message d'erreur: à propos de l'Adblue, il lui reste 1000 km à faire. 

Je lui ai demandé d'envoyer une photo du tableau de bord. C'est un virtual cockpit et au bas il y a un témoin jaune avec écrit: Adblue +  une clé. 

Quelqu'un saurait-il me dire s'il faut simplement y rajouter du liquide ou c'est un dysfonctionnement ? 

J'ai un peu lu les sujets, et remarqué qu'il y a des problèmes de pompes mais bon, il ce peut que ce ne sois rien du tout... on sait jamais. 

 

Merci, Bien à vous! 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Merci pour vos retours! 
En effet j’ai été me renseigner chez Audi et on peut faire le plein sois même. Mais depuis que j’ai récupérer la voiture, il ne me m’est plus de message d’alerte AdBlue. Elle a disparu comme par magie. Alors que ma femme n’y a rien mis. Donc j’espère que c’est juste un remplissage à faire et rien d’autre. affaire à suivre... 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...