• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Masprod68

[2.0 TDI 170] - Réglage de l'angle synchro

Messages recommandés

Bonjour, je suis l'heureux possesseur d'un 2.0 tdi 170 CV boîte auto. Quand je l'ai acheté il y a 1 ans et demie j'avais déjà ce problème, enfaite elle a une odeur vraiment désagréable, qui empeste tout autour de moi, le ralentit est instable, et donne des saccades surtout à froid et sur les 2 premières vitesses.

En me penchant un peu dessus et en fouinant sur le net une personne avait exactement les mêmes symptômes que moi et il expliquait qu'il avait du régler l'angle synchro de l'arbre à cam.

Voici la valeur que j'ai sur vcds

 

Voilà j'aimerais avoir des avis de personne plus technique que moi 😅 et aussi comment y procéder.

 

IMG_20200130_163021.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello !

 

En effet, ta distribution est carrément mal calée, et totalement hors spécification, avec beaucoup trop d'avance à l'injection.

 

Il va donc falloir revoir ça afin d'avoir idéalement un angle à 0°.

 

Pour ça il faut piger le vilebrequin, puis desserrer les 3 vis de 18 de l'arbre à cames d'injection, et revenir vers la gauche (sens antihoraire), de manière à obtenir une valeur nulle.

 

C'est pas compliqué mais un peu fastidieux, car à chaque vérification, il faut resserrer les vis de l'arbre à cames, retirer la pige, démarrer, vérifier cette valeur dans le groupe de mesures 004, et recommencer si besoin.

 

Par contre, ça se joue à quelques millimètres, alors attention à ne pas faire le bourrin, donc avant de relancer le moteur, il faut idéalement faire 2 tours de vilebrequin pour vérifier que les piges sont alignées, sous peine de casser quelque chose !

 

Bon courage !

 

:coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ta réponse  après  avoir desserrer les 3 vis de la poulies d'arbre à cam, c'est la roue qu'il faut tourner c'est bien ça ? Il me semble que j'ai deux poulies d'arbre à cam (voir pièce jointe) Si oui il faut mettre une vitesse ? Quelle mode il faut mettre sur une boîte automatique ? 

 

Merci d'avance 

IMG_20200129_160626.jpg

Modifié par Masprod68
Arbre à cam

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est bien cette poulie qu'il faut tourner. Pas besoin de bloquer le moteur pour ça.

 

Et encore une fois, vas y piano, car c'est l'affaire de quelques millimètres !

 

:coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Comment ça pas besoin de bloquer le moteur ? 

 

C'est les deux poulies qu'il faut dévisser ? Ou juste 1?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.