Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[8L]Améliorer système audio S3 ?


PhilOOOO

Messages recommandés

J'ai l'audi concert...je le trouve de plus en plus moyen...en compraison au BOSE de mon ancienne TTR :

 

- Comment améliorer ce système pour le rendre au moins égal au BOSE ?

- faut il tout changer ou juste qlqes trucs ?

- Merci de donner le + de détails : tailles HP, marque et modèle et prix des nouveaux élèments à ajouter !

 

 

MERCI bien.gif

Modifié par PhilOOOO
Lien vers le commentaire
Partager sur d’autres sites

moi je trouve le bose du s3 plus que moyen!

mais bon qd on voit la taille des hp ... 8 ou 10 cm blink.gif

bref rien de tel qu'une bonne petite instale bien.gif

Lien vers le commentaire
Partager sur d’autres sites

ben une bonne instal

ça a toujours été un bon kit eclaté deux voie en 16.5 a l'av, un pti caisson clos pour de la basse seche, genre un 25 de 300rms et un ampli 4 canaux qui debite 4*100 w...

 

aprés faut pas rentrer dans des frais si une simple modif des hp avant peuvent te convenir!

 

mais bon pour moi l'origine c'est rarement bien... peut etre trop habitué aux instal complete bigsmile.gif

Lien vers le commentaire
Partager sur d’autres sites

1°) Où peut on trouver le schéma de montage du concert 1 ou Bose dans le S3 ???

 

2°) Quelles sont les différences entre l'audi conert et le Bose (nbre de HP ? puissance? HP actifs, passifs ? Ampli ? caisson ?)

 

Après je n'aurais plus trop de questions... tongue.gif

 

ange.gif

Lien vers le commentaire
Partager sur d’autres sites

Non j'ai un ensemble navigation/DVD/Etc.......... Alpine à la place de mon Simphoni d'origine smile.gif  smile.gif

 

user posted image

332018[/snapback]

 

 

dry.gif

C'est un écran tactile que tu as? tongue.gif

Je dis ça pour les traces de pattes !

ck1.gif

Lien vers le commentaire
Partager sur d’autres sites

  • 5 ans plus tard...

Non j'ai un ensemble navigation/DVD/Etc.......... Alpine à la place de mon Simphoni d'origine <!--emo&:)--><img src='http://forums.audipassion.com/public/style_emoticons/<#EMO_DIR#>/smile.gif' border='0' style='vertical-align:middle' alt='smile.gif' /><!--endemo--> <!--emo&:)--><img src='style_emoticons/<#EMO_DIR#>/smile.gif' border='0' style='vertical-align:middle' alt='smile.gif' /><!--endemo-->

 

<img src='http://img320.imageshack.us/img320/6987/navigationalpineouverte15uf.jpg' border='0' alt='user posted image' />

 

 

ou as tu trouvé le cache pour remplacer to poste 2din (symphony)? j en trouve pas...

 

merci d avance

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...