Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour tout le monde , je voulais savoir si il était possible de désactiver l'acc via la wagcom, en effet j'ai enlevé la boule sur mon pare-chocs avant mais j'ai quand meme un message d"erreur au démarrage... ?

 

Merci d'avance pour vos réponse . :)

Lien vers le commentaire
Partager sur d’autres sites

Et si je peux me permettre, personne ne rencontre parfois des problèmes avec l'ACC.

Parfois chez moi il se met en "disfonctionnement" (je pense que ca doit etre le même message) et après avoir éteind puis rallumer la voiture ca fonctionne de nouveau...

Lien vers le commentaire
Partager sur d’autres sites

C'est une seconde main et j'ai changé la calandre pour une calandre rs3 du coup obligé de supprimer l'acc , mais j'avoue ne pas trop m'en servir même si c'est assez sécurisant je dois l'avouer... j'aimerai juste trouver un moyen d'enlever le message d'erreur au démarrage..

Lien vers le commentaire
Partager sur d’autres sites

C'est une seconde main et j'ai changé la calandre pour une calandre rs3 du coup obligé de supprimer l'acc , mais j'avoue ne pas trop m'en servir même si c'est assez sécurisant je dois l'avouer... j'aimerai juste trouver un moyen d'enlever le message d'erreur au démarrage..

pas besoin de l'enlever, j'ai instalé une calandre rs3 par dessus l'acc il fonctionne parfaitement malgrès les grille qui lui passe devant ;)

Trop de gens croient que c'est une camera alors que c'est un radar qui détecte les mouvements comme la grille devant ne bouge pas aucun soucis

Lien vers le commentaire
Partager sur d’autres sites

Et si je peux me permettre, personne ne rencontre parfois des problèmes avec l'ACC.

Parfois chez moi il se met en "disfonctionnement" (je pense que ca doit etre le même message) et après avoir éteind puis rallumer la voiture ca fonctionne de nouveau...

 

J'ai le même soucis aussi. surtout le matin d'ailleurs, quand je sors la voiture du garage et qu'il fait humide.

condensation sur la caméra?

J'en parlerais à sa prochaine révision, mais je connais l'issue d'un problème furtif comme cela.

Lien vers le commentaire
Partager sur d’autres sites

 

J'ai le même soucis aussi. surtout le matin d'ailleurs, quand je sors la voiture du garage et qu'il fait humide.

condensation sur la caméra?

J'en parlerais à sa prochaine révision, mais je connais l'issue d'un problème furtif comme cela.

C'est possible que se soit l'humidité ou condensation, je sais que l'ACC peut se "désactiver" si quelque chose vient l'obstrué (saleté feuille morte, neige etc..) dans ce cas il faut nettoyer avec un chiffon doux et c'est bon (source: manuel d'utilisation pour une fois que j'en ai lu un =D )

Lien vers le commentaire
Partager sur d’autres sites

Effectivement c'est ce que m'a dit la concession.

Suite à la révision des 60000kms hier je leur ai dit de jeter un coup d'il, résultat: pas d'erreur à la valise et d'après eux c'est un système "sensible" donc à la moindre trace il se met en défaut...

Affaire à suivre.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...