Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Probléme clim auto sur audi A3


Messages recommandés

Bonjour,

Je vais essayée de vous expliquer au mieu le probléme que j'ai.

 

Premiérement, le modéle de voiture :

Audi A3 2L TDI de 01/2005 - 140 chv

 

Il y a quelques temps maintenant :

- la clim s'est arretée et impossible de la rallumer; voyants tableau de bord (sous le poste radio, j'entends bien) éteinds et ne répondent absolument plus, bref : plus de clim, de désambuage ... nada !

- Ventilateur moteur tourne à fond et presque sans interuption du démarrage de l'auto jusqu'à l'extinction des moteurs.

- Voyant ESP reste allumé constament, impossible de l'éteindre.

 

L'auto est passée sous valise chez mon petit mécano (je présice tout de même : valise audi). Résultat : l'un des boitiers relais de clim serait mort ... tout ça sans aucune certitude de la part de mon mécano.

La fin de l'histoire c'est que j'en ai parlé à quelqu'un du metier qui me disait que le probléme venait sans doute des points de masses. Le soucis dernier : nous ne savons pas où se trouves exactement les points de masses (et j'ai cherché).

 

Pourriez vous m'aider ? :marcelpoire:

Merci d'avance :icon_biggrin:

Modifié par Seidenki
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...