Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

fuite du flexible de frein arrière


audi006
 Partager

Messages recommandés

Bonsoir !


Je vient de me prendre une Golf4 1.4 16V 3 portes de 1999 ( 125 000 km ) .



Aujourd'hui j'ai changé les disques et les freins arrière ( mission accomplie )


j'ai galéré sur le 1er piston pour le faire rentrer et a chaque coup de clefs tout en poussant, du liquide sortait par le flexible ( a l'endroit ou le caoutchouc rentre dans la gaine métallique )



et ça continue a fuir, voyant rouge "!" bip bip frein de plus en plus moue . Garé avec une vitesse enclenché !



Question 1 : Je me demandait si on pouvait changer le flexible uniquement ? car il me semble qu'il est en une pièce avec une partie en tuyauterie métallique !


en faisant le cheminement a la main pas vue d'écroue pour détacher que le flexible caoutchouc mais plus loin sur le tuyau métallique !



question 2 : si je trouve la pièce, mon circuit est deja un peut vidé, j'ais déja pris un DOT 5.1 d'1/2L !


Est ce que je peut dépanner comme ça en purgeant ensuite ? ou faudrait t'il ensuite faire une vidange complète chez un spécialiste ?



Surtout que j'ai un RV dans un garage a plusieurs km Lundi pour qu'il me scie le pot d'échappement pour remettre un nouveau silencieux + le RV du CT .







j'ai pris des photos du changement des disques/freins si sa intéresse des gens que j'ouvre un topik tuto plus tard ? trianglerie d’essuie glace aussi et changement des comodos en démontant le volant .


Lien vers le commentaire
Partager sur d’autres sites

Salut WAUZZZZZ !

 

je vient de commander que le fléxible ! Le vendeur me vend que la partie en caoutchouc et m'as dit qu'elle se vise ou cllips ou s'emboite et coté étrier elle se vise .

 

merci pour le lien, j'avais regardé sur carprog2 .

 

ensuite j'irais faire une vidange car 2 liquides différents avec surement des aditifs différents peuvent avoir des réactions chimiques imprévisibles ( entre additifs ) ...

Modifié par audi006
Lien vers le commentaire
Partager sur d’autres sites

je me demande si mon ABS s'est déséché avec toute la perte de liquide ???( j'ai roulé un peut avant que le témoin rouge ne s'allume . )


auquel cas je serais obligé de surélever le véhicule sans que les pneus ne touchent terre et appliquer une manipulation avec le cable VAG et l'ordi pour ouvrir l'ABS et vider tout le circuit .



Sinon je vide avec le pneu et moteur allumé et je vide tout et je remet 1.5L de Dot 5.1 et je purge pour mettre le circuit en pression .


Lien vers le commentaire
Partager sur d’autres sites

j'ai finalement commandé la bonne pièce ! La 11 en vérifiant les references .

 

j'ai remis un peut de 5.1 pour éviter d'asséché le MC et ABS, j'ai mis quelques coup de frein par curiosité et le frein est redevenu dur .

 

elle est dans un bon endroit pour bosser dés que je reçois le bon flexible .

Je pense qu'en 1/2 h ce sera réglé .

 

 

 

Par contre c'est mieux de faire la vidange/purge moteur allumé ( a savoir que la vitesse me sert de frein ) 3 roue a terre .

J'ai pensé au cable VAG pour vidanger l'ABS ( il parrait qu'il donne l'ordre des pneus en + ) pour faire les choses parfaitement

Modifié par audi006
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Ordre de purge des étriers : ARD - ARG - AVD et enfin AVG. Mais c'est de la mécanique pure qui ne se fait pas au VCDS.

@+

Lien vers le commentaire
Partager sur d’autres sites

Exact !!! Merci !!! J'ais fait comme ça ! et moteur allumé avec des calles pour les roues ( sur le conseil d'un garagiste ) j'ai mis quelques coup de freins a chaque purge de chaque roue malgré que je l'ais fait sous préssion du easy bleed + pneu a 1.8 Bars qui est descendu a 1.4 une fois fini .

 

ça marche ! j'ais roulé 2h a faible allure pour tester RAS .

 

Désolé, j'avais fait un double sujet ou je vient de poster quelques photos :

http://forums.audipassion.com/topic/168267-fuite-du-flexible-de-frein-arriere/?p=3227912

Modifié par audi006
Lien vers le commentaire
Partager sur d’autres sites

Pour le control technique surement mardi, je demanderais au controleur de bien vérifier le freinage ... Je vous tiendrais au courant

 

Merci pour vos aides ! Grace a vous je pense que c'est un des meilleur forum de mordus de meca ...

Lien vers le commentaire
Partager sur d’autres sites

CT effectué !!!

 

Concernant les freins il m'est sorti :

FREIN DE SERVICE : Déséquilibre AR ( sans contre visite car légé )

et le controleur m'as expliqué que c'est surement due au disques/plaquettes neuves en fait .

 

Une seule contre visite concérnant la teneur en CO ( surrement due au fait que la voiture est résté longtemps sans roulé et un ptit troue au silencieux intermédiaire que je n'avais pas vus donc un collematage au GUN GUM + nettoyant injecteur et beaucoup rouler/autoroute avant de revenir en contre visite )

J'en profiterais pour retester les freins après rodage des plaquettes/disques )

 

Puis temoin d'airbag allumé ( j'ais beau l'éffacer au cable, il revient ... ) .

 

2 Codes défaut trouvés
00654 - Détonateur de rétracteur de ceinture (côté conducteur) (N153)
29-00 - Court-circuit à la masse
00655 - Détonateur de rétracteur de ceinture (côté pasager AV) (N154)
29-00 - Court-circuit à la masse
je démonterais les garnitures pour y voire plus clair
Modifié par audi006
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Pour les codes de panne 00654 et 00655 :

 

00654 - ceinture de sécurité tendeur allumeur côté conducteur (N153) 00654 - côté conducteur ceinture tendeur allumeur (N153): Résistance trop élevée 00654 - côté conducteur ceinture tendeur allumeur (N153): Court et positif 00654 - côté conducteur ceinture tendeur allumeur (N153): Court et sol Symptômes possibles
  • Active l'indicateur de Malfuncton Light (MIL)
Causes possibles
  • Câbles/connecteurs de/vers la ceinture de sécurité du tendeur allumeur côté conducteur (N153) défectueux
  • Ceinture tendeur allumeur côté conducteur (N153) défectueux
Solutions possibles
  • Vérifier les connecteurs du câblage/depuis/vers la ceinture de sécurité du tendeur allumeur côté conducteur (N153)
    • Vérifier les blocs (MVB) de la valeur de mesure
  • Vérifier la ceinture tendeur allumeur côté conducteur (N153)
Notes spéciales
  • Quand « Court à la borne positive » ou « Court à la terre » est trouvé, Ne pas clair DTC THE. Ceci peut causer la ceinture de sécurité à déployer. Voir manuel de réparation pour plus d'informations.

@+

Lien vers le commentaire
Partager sur d’autres sites

Je vais donc sortir le multimetre ! position ohmetre je vais vérifier le cablage .

 

on active l'indicateur de MIL avec le cable ?

Comment on vérifie les blocs ( MVB) de la valeur de mesure ?

 

Je n'ais pas la manuel de réparation .

 

Toujours aussi impressionnant WAUZZZ !

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Quand tu te connectes à l'ABS (module 15), les infos concernant le calculateur apparaissent.

Bien souvent, VCDS fournit un fichier qui explique l'affectation des blocs de mesures.

Ce fichier s'appelle 'LABEL " et porte le P/N du calculateur avec l'extension .lbl.

Si ce fichier apparaît en grisé sous la référence du calculateur, tu double-cliques sur le nom du fichier; ce qui va l'ouvrir.

@+

Lien vers le commentaire
Partager sur d’autres sites

je pense que tu voulais dire Airbag au lieu d'ABS :reflexion:

tu as bien fait de préciser le module 15 :)

 

j'y suis allé et j'ai trouvé ça :

 

1,0,Déclencheurs airbag/Prétensionneurs
1,1,Airbag,Conducteur
1,2,Airbag,Pass. avant
1,3,Prétensionneur,Conducteur
1,4,Prétensionneur,Pass. avant
3,0,Contacteurs occupants
3,1,Tension alim,Correcte
3,2,Siege pass. av.,Détect. occup.
3,3,Ceinture cond.,Contact. boucle
3,4,Ceinture pass.,Contact. boucle
5,0,
5,1,Décl. airbag,lat. cond.
5,2,Décl. airbag,lat. pass.
5,3,Décl. lat. arr,côté pass.
5,4,Décl. lat. arr,côté cond.
7,0,
7,1,Décl. airbag,Tête cond.
7,2,Décl. airbag,Tête pass.
7,3,Décl. lat. arr,côté pass.
7,4,Décl. lat. arr,côté cond.
Lien vers le commentaire
Partager sur d’autres sites

Le MIL c'est le voyant orange sur le compteur en fait !

 

j'ais noté ça aussi :

grpe 001 : - airbag conducteur : correct - airbag pass avant correct

- prétensionneur conducteur : fin de masse
- prétensionneur pass. avant : fin de masse
C'est que j'y tient a mon zero default au CTOK :D ( y auras juste un bas de caisse touché sans contre visite )
et dire que personne n'en voulait de cette caisse pour l’anecdote car personne n'arrivait a ouvrir le capot afin de recharger la batterie ! j'y suis arrivé ...
J'ais réglé le phare droit trop bas par rapport au gauche ( qui est bon ) face a un mur mais quand je roule j'ais l'impréssion que j'éclair trop haut en feux de croisement ( j’espérais qu'on me ferait des appels de phares si j'éblouie ) et quand je met les pleins phares j'éclaires des étage de loin . normal ?
Modifié par audi006
Lien vers le commentaire
Partager sur d’autres sites

dire que je croyais que j'allais effacer ce voyant d'air bag comme sur l'A3 !

 

pas possible de tester les resistances avec l'ohmetre ( trop dangeureux ) sauf sur le cablage qui relie la ceinture au SAS ( ou calculateur ? ) une fois debranché des 2 côté .

pour tester le prétensionneur, il faudrais un outil special SST ...

 

Demain je debrancherais la batterie puis démontage du panneau, je verrais au moins si le contacteur a morflé ou pas et j'y verrais plus clair sur le cheminement du cablage .

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...