Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème ESP


Kalimist69
 Partager

Messages recommandés

Bonsoir à tous,

 

Un problème est survenu avec mon ESP. Dès que je prend un virage à plus de 70 km/h, le voyant orange de dérapage s'allume et la voiture se met à brouter. Si je ne désactive pas l'ESP ou si je ne ralenti pas ca ne s'arrête pas.

Avez-vous une idée de ce que ca peu être avant que j'emmène ma bien aimée chez Audi? :)

 

Merci d'avance !

Lien vers le commentaire
Partager sur d’autres sites

Hello !

 

Pour commencer tu n'as pas une connaissance qui a VAG com ?

 

C'est peut être tout simplement un capteur ...

 

Pour ne pas te mentir, je ne sais meme pas ce que c'est...

Lien vers le commentaire
Partager sur d’autres sites

J'ai le même problème, uniquement dans les virages à gauche. Il apparait toutefois beaucoup plus tard avec les pneus hiver, je vais changer prochainement les pneus été qui sont en fin de vie et je verrais après.

 

En ce qui me concerne, je n'ai rien vu au VAG com

Lien vers le commentaire
Partager sur d’autres sites

VAG com tu sais pas se que c'est ? C'est un câble avec un logiciel (comme une valise diagnostique) pour les voiture du groupe Volkswagen en gros. Tu peux savoir les défauts de ta voiture , modifier quelques trucs (genre fermeture des portes automatique à 20km/h ...)

Lien vers le commentaire
Partager sur d’autres sites

VAG com tu sais pas se que c'est ? C'est un câble avec un logiciel (comme une valise diagnostique) pour les voiture du groupe Volkswagen en gros. Tu peux savoir les défauts de ta voiture , modifier quelques trucs (genre fermeture des portes automatique à 20km/h ...)

C'est quoi d'ailleurs la procédure pour la fermeture automatique des portes ?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...