Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

easc81

Utilisateur
  • Compteur de contenus

    279
  • Inscription

  • Dernière visite

1 abonné

À propos de easc81

  • Rang
    Forumiste confirmé
  • Date de naissance 28/01/1974

Information de profil

  • Sexe
    Homme
  • Prénom
    ERIC
  • Localisation
    St Christo en Jarez
  • Marque et modèle
    AUDI A3 QUATTRO
  • Motorisation
    1.9 TDI 130

Visiteurs récents du profil

513 visualisations du profil
  1. easc81

    Coupure turbo

    Je vais regardé tout ça en rentrant de vacances, par contre, sur la mienne, lorsque la durite de dépression avait lâché, je n'avais plus d'assistance de frein mais le turbo fonctionnait bien au dessus de 2200 trs/min, ici, je n'ai rien du tout...
  2. easc81

    Coupure turbo

    Non, ca ne revient pas...
  3. easc81

    Coupure turbo

    Salut, Ce qui est bizarre, c'est qu'à froid (le matin), elle fonctionne normalement jusqu'à une certaine température (environ 70°) et après, plus rien. J'ai fait quelques essais aujourd'hui et je vois bien la tige de GV bouger quand on accélère, avec ou sans débitmètre d'ailleurs. Par contre, je trouve étrange le fonctionnement de la GV : moteur coupé, la tige est sortie et moteur en route, elle est en bas et remonte en accélérant, est-ce normal ? Merci pour votre aide
  4. easc81

    Coupure turbo

    A priori pas de prise d'air et aucun voyant
  5. Salut à tous, J'ai un problème avec mon A3 TDI 130, je n'ai plus de puissance, le turbo ne s'enclenche plus. J'ai fait 160 kms hier dont 150 sans turbo. Le problème est venu subitement sans aucun bruit. J'ai vérifié la tige de commande de la GV, elle fonctionne, j'ai inversé la vanne N75 et la N18, sans succès. Ce matin, je prends la voiture après une nuit dehors et elle fonctionne normalement…. pendant 5 kms et la rebelotte, mon TDI 130 devient un TDI 40 (et pas avec la nouvelle numérotation AUDI ). J'ai un ami qui a une valise et je vais la passer mais en attendant, si vous avez quelques pistes ? (capteur de pression, débimètre, …) Merci
  6. Je te donne mon exemple : Il y a 2 mois, je suis tombé en panne car la courroie d'accessoires s'est coupée dans le sens de la longueur et s'est enroulée autour de la poulie de vilebrequin (moteur bloqué net). J'ai eu beaucoup de chance car rien n'a cassé mais j'en ai profité pour faire faire la distribution. Mon mécano a contrôlé le tendeur de courroie d'accessoire et il n'a rien constaté d'anormal. Arrivé chez moi 5 kms plus tard, j'ai vu que la courroie d'accessoire était à moitié sur le tendeur et en train de se couper en 2, j'ai encore frisé la correctionnelle et comme on dit, 1 seconde avant d'être mort, on est encore vivant….
  7. C'est possible, mais il faut démonter le galet tendeur pour en être sûr
  8. Tu n'as pas besoin de démonter la distribution mais il faudra dégager un peu la courroie d'accessoires pour resserrer ou déposer le tendeur. L'opération doit prendre 15 à 20 minutes et je te conseille vivement de regarder tout ca avant de prendre la route, j'ai eu une casse de courroie il n'y a pas longtemps à cause de ce tendeur et j'ai failli passer le moteur à travers.
  9. Sur la mienne, TDI 130 également, la température du canal 49 monte régulièrement à 98-100° (surtout en cette période) et cela doit correspondre à la température de déclenchement du ventilo car elle redescend rapidement. Par contre, l'aiguille reste à 90°. Il faudrait donc savoir la température réelle que tu a le canal 49 quand ton aiguille est à 100. La seule fois que mon aiguille a dépassé le 90, et était entre 100 et 110 mais 121° sur la canal 49 (sur route de montagne par forte chaleur, avec 1 remorque et 5 personnes à bord…)
  10. Salut Certainement une durite percée. Sur la mienne, c'est la durite de dépression du mastervac qui a lachée (elle doit aussi commander la géométrie variable), du coup, plus d'assistance de frein et le turbo que ne se déclenche qu'au dessus de 2000trs/mn.
  11. La pompe à eau est entrainée par la courroie de distribution, elle est donc bien cachée derrière les carters de protection, sous la courroie d'accessoires. Bon courage
  12. easc81

    Menu caché 😱

    Il n'y a pas beaucoup de lien entre la température d'huile (canal 51???) et le calorstat qui lui va permettre de gérer la température de LDR (canal 49) mais je suis d'accord avec ton PS
  13. easc81

    Menu caché 😱

    Pareil pour moi...

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...