Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

PROBLEME AMI / IPHONE 4 - STRONIC 7


xseb1
 Partager

Messages recommandés

Bonjour à tous

 

Je possède un A5 coupé SLINE+ 3.0tdi de novembre 2010 et depuis quelques temps je n'arrive plus à écouter de musique via mon iPhone 4s. Je précise que j'ai un mi 3g avec le joystick sur le bouton. Enfin la voiture reconnait l'iPhone je peux me balader dans les menus mais impossible de lancer une chanson le temps ne défile pas bloquer à 00:00. Y a-t-il une astuce une mise à jour a faire on câble est le 4FO051510K (le bleu) + IOS7.1

 

Et j'avais une deuxième petite question j'ai fait reprogrammer mon véhicule sur banc par digiservice, et depuis j'ai un petit a coup lors de certains changement de rapport je pense due l'ajout de puissance, est ce que certains ont déjà eu ce soucis?

Merci par avance pour vos réponses

 

seb.

Lien vers le commentaire
Partager sur d’autres sites

ben shiftech le font depuis peu..., et je pense que c'est mieux....après j'ai eu une A3 tdi 170 stronic reprogrammé a 204ch.

Au debut c'etait genial et avec le temps ça se dégradait petit a petit, le rétrogradage en 2ème claquait alors il a fallut changer les disques d'embrayage, ça a tenu un moment ensuite en fond de vitesse ça se mettait a mouliner avant de passer le rapport au dessus, et a la fin ça donnait des accouds en pleine charge alors j'ai decidé de la vendre, j'ai tout remis a zero avant la vende et elle est redevenue nickel

j'ai acheté une A5 boite méca car je savait que j'allait la faire préparer et aucun soucis.

Je pense que les autos équipés de boite auto ne sont pas forcement bonnes a etre reprogrammé, les boites ne comprennent pas cette montée de couple a part si un "vrai" préparateur démonte et renforce la boite.

Apres il y a plein de véhicules reprogrammés avec boite auto qui n'ont aucun soucis, je réponds de cette façon car jen ai eu l'expérience....

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...