Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme abs, porte instruments et info compteur. plus fuite élec.


Messages recommandés

Bonjour Messieurs et Mesdames

 

Je n’ai pas trouvé s’il fallait se présenté quelque par sur le forum.

Alors je viens a vous, plus tôt que je n’aurai voulu. (Je pensai présenté ma belle et glané l’information pour l’entretien). Cependant le faite qu’elle tombe en pane a un peu précipité ma venu.

En gros

 

C’est une audi A4 tdi 2.5 quattro de 1999 avec 260Mkm

Ordinateur de bord illisible

Des bip intempestif, au démarrage, en fonction des variations de régime et peu être d’autre chose.

Le compte tour ne fonctionne pas, et après 3h de conduite, se bloque en maxi de zone rouge.

L’indicateur de vitesse ne fonctionne pas, et après ces « 3h » marche mais est pessimiste.

Les aiguilles sautent, Tac Tac Tac

Indicateur de niveau de carburant fantaisiste et trop optimiste

Voltmètre en zone rouge

Température d’huile ne varie pas, reste au mini.

Voyant ABS allumé

Ah, après 1 a 3 journée la batterie se décharge. (batterie neuve, changé surement pour rien.. Bref)

 

Ce que j’ai fait :

Réparé le porte instrument.

J’ai tout rebranché, et là….

Odb indique un « ! » en rouge encerclé

Une burette rouge qui fait couler de l huile

Un logo jaune qui ressemble a un disque de frein

Voyant abs toujours allumé

Bip

L’indicateur de vitesse fonctionne

Le compte tours se bloque au maxi

L’indicateur de carburant semble juste

Toute les aiguilles réagisse a la mise sous tension

 

Mais temps d’eau et d’huile ne semble pas fonctionné Et un message indique un problème d’une sonde d’huile…

J’ai vérifié la pression d’huile avec un mano, elle est bonne. Et j’ai mesuré la réaction des sonde a huile a coté du Turbo. Elles réagissent. (Notamment le on/off)

Ils y a d autres sondes en lien avec l’huile moteur ?

 

J’ai mis la batterie en charge, désaccouplé du véhicule, il me semble que, avec un voltage trop bas l’Abs indique une anomalie, j’ai juste ? Je testerai cela demain !

 

Ah un grand merci a ce qui m’ont lu. C’est long. Mais je ne sais plus trop où chercher là. :reflexion:

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Les symptômes ressemblent à ceux d'un problème d'alimentation électrique.

Es-tu sûr de l'état de l'alternateur et de son régulateur intégré ?

Un diagnostic électronique pourrait révéler cette panne (codes 00532 et/ou 00668 dans 1 ou plusieurs calculateurs).

Moteur tournant, tu peux aussi vérifier la tension de la batterie et détecter un problème de charge de l'alternateur.

Quelle est justement cette tension ?

Est-elle bien régulée lorsque tu accélères ou lorsque tu enclenches de gros consommateurs ?

Valeurs assignées : de 13,5 mini à 14,5V maxi.

Tu es d'où dans le 47 car j'ai ma belle famille là bas ?

@+

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

je suis pas loin de castelmoron.

Alors, Oui probleme electrique, consomation anormale de plus de 40 miliAmp

le coupable un autoradio neuf, qui s'étaint bien quant on retir la clé mais continu a boufé quant meme.

a voir si c'est un movait brenchement ou l'autoradio neuve qui décone.

apres un coup de valise,

plein de défaut. Notaament porte instrument, donc il retourne en réparation.

et la sonde de niveau/température d huile qui est a la "masse" a vérifier si les fils sont abimé ou que cette sonde est foutu. Je n ai pas encor pris le temps de regarder ou elle se trouve.

ensuite un défaut abs au niveau du capteur de roue AD bref, rien de grave. je me pencherai dessu.

ah, la sonde de température extérieure est en défau également.

et le plus grave.. une ampoule de frein ;-)

plus sérieusement, rien de grave apriori.

je vais tenté de réparer tout cela, et repassé pour un coup de valise. MAis a 30€ le diag je pense m'en acheter une.

j'ai trouvé une anonce pour un model " VAS5054A" a 200€ mais je ne sais pas si c'est du bon matériel... je continu mes recherche

merci pour les conseilles!

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...