Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Gros problème branchement autoradio a3 8L 2001


Mikeyeah67
 Partager

Messages recommandés

Bonjour tout le monde,

 

Voila j'ai besoin de votre aide pour mon audi

 

J'ai acheter un poste pioneer , je l'ai monter sur ma voiture donc jusque la aucun problème, mais derriere il y a 3 fiches ( 1 petite brune, 1 petite noir et une plus grande noir)

 

J'arrive a brancher les 2 petites sur l'adaptateur fourni avec l'autoradio , mais la plus grande je ne peux pas la brancher !

 

Donc 1 ere question, parceque la j'ai juste les 2 hauts parleurs du bas qui fonctionnent, je viens d'acheter le véhicule je ne sais pas si j'ai des speaker et encore moins des hauts parleurs arriere?!

 

La grande fiche sert a quoi?

 

2 eme soucis je ne sais pas comment brancher tout sa pour faire en sorte que le poste s'éteind quand j'enleve la clef, et qu'il se rallume tout seul lorsque je la remet !

 

Merci de votre aide je suis un peu en galere...

Lien vers le commentaire
Partager sur d’autres sites

voici 3 photos pour etre plus clair avec vous!

 

Il y a aussi 2 cable sur une photo qui ne sont pas brancher, le jaune il y a marquer " mute " et le bleu " remote " , signification ? et aussi ou les brancher? merci a vous ..

 

http://imageshack.us/photo/my-images/10/img0703glp.jpg/

 

http://imageshack.us/photo/my-images/43/img0704e.jpg/

 

http://imageshack.us/photo/my-images/837/img0702wm.jpg/

Lien vers le commentaire
Partager sur d’autres sites

salut,

tu doit acheter un adaptateur special audi que tu relira à ( l'autre adaptateur sur la photo ) + sur le poste et il faudra aussi tirer un fil après contact de la boite à fusible à l'adaptateur puis ponter 4 fils ensemble pour avoir les 4 enceintes actives + le caisson si d'origine, j'ai acheté cette adaptateur cher roady personnellement ( 60 euros si je me souviens bien ) et j'ai aussi fait les branchement ainsi que le pontage cher eux voila .

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...