Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Une tres mauvaise reception FM


Invité Morgan45
 Partager

Messages recommandés

Invité Morgan45

Bonjour je ne trouve pas de solutions a mon probleme

j ai une audi a 4 B7 advance edition j avais un audi concert 3 et j ai remplace mon audi concert par un rns e !! j ai une tres mauvaise reception fm souvent les stations sont grise !! j ai l impression de ne pas avoir de rds

 

que faire svp ........

Lien vers le commentaire
Partager sur d’autres sites

Slt,

Quand tu passés du concert au rns-e, il faut changer les 2 ampli de réception. Sur l'a3, ils se trouvent derrière la garniture du hayon, sur l'a4, je ne peux pas te dire

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Faudrai demander au connaisseurs d'A4, sur a3, il faut démonter la garniture du hayon. Si ça peut t'aider dans tes recherches...

Regarde la :

http://forums.audipassion.com/topic/75784-ampli-antenne-radio/

Modifié par ZIPPO45
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bonjour,

 

J'ai eu un problème similaire. Un metteur en main Audi à fait le réglage suivant:

Mettre en route sur position radio / Appuyer sur setup (parametres) / aller sur la position "reception des stations", et "cocher grandes distances" au lieu de "locale".

J'espère que se sera aussi simple pour toi.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...
Invité Morgan45

Bonsoir j'ai toujours le même problème !!! je suis bien sur la position "grande distance"

 

J'ai lu sur le forum que le problème est une mauvaise alimentation de l'antenne diversity

- donc le concert 3 et le rns-e utilise pas le même système pour l'alimentation de l'antenne de la lunette arrière ?

- personne a déjà eu le problème au passage du concert 3 au RNS-E ?

Je capte pas trop mal en ville alors que hors agglomération ...

 

QUE FAIRE ??

 

Merci pour vos réponses et vos conseils

Lien vers le commentaire
Partager sur d’autres sites

  • 3 mois plus tard...

j'ai un probleme egalement de reception , beaucoup de stations grise, (ma passat de 2003 capte mieux lol)

je l'avais deja sur audi concert II simple din et ça na pas changé egalement en passant en rns-e 193 g

j'ai pas regardé le parametre grande distance je vais voir ça demain tiens...

par contre aucun signalement de problème d'ampli a la valise ou vagcom...

Modifié par ttstock58
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

C'est une vrai galère cette réception sur les rnse !

Dans mon a3, j'ai un rnse de première monte et c'est la même chose que toi, ça reçois quand ça veut, c'est pénible !

Apparemment, c'est un coup de poker, sur certains ça marche nickel, d'autres c'est merdique(comme pour toi et moi) et il n'y a pas vraiment d'explication logique. Il y'a à des gens qui ont changés les 2 amplis de réception (env 130€ les 2 quand même !) et c'était la même chose. Il semblerai quand même que le souci viendra du rnse en lui même. Mais pour ça, pareil, pas de règle, 192, 193, 1ère monte, seconde monte...

Bref un casse tête. En tout cas, c'est abusé vu le prix de l'appareil et/ de l'option !

Lien vers le commentaire
Partager sur d’autres sites

Invité Morgan45

:-( !! Moi j ai fait un échange de mon rns e car problème sur le premier et le problème de réception est identique !!

Lien vers le commentaire
Partager sur d’autres sites

Dans 2 semaines, je dois démonter la garniture du hayon de mon A3(pour installer une caméra de recul), et je vais voir si je ne trouve rien de bizarre au niveau des amplis d'antenne diversity.

Sur les A4, j'ai cru lire (je ne sais plus ou), que des composants se dessoudaient de la carte électronique.(ces amplis se trouvent au niveau de la lunette arrière, en haut). Par contre sur l'a3, je ne sais pas encore, j'en saurai plus(j'espère) quand je démonterai.

Modifié par ZIPPO45
Lien vers le commentaire
Partager sur d’autres sites

J'ai installé un RNS E j'avais un peu peur de ce soucis de reception radio

d'autant plus que je n 'ai pas de diversity sur ma voiture résultat la réception est encore meilleure qu'avec mon ex rns d

essayez peut etre sans brancher la prise d'antenne diversity sait -on jamais ?

Lien vers le commentaire
Partager sur d’autres sites

non pas sur le toit il y a deux antennes d 'origine incrustées dans la lunette arrière

Lien vers le commentaire
Partager sur d’autres sites

Je ne comprends pas trop... Si il y a 2 antenne dans la lunette arrière, c'est qu'il y a le diversity?! C'est le principe du diversity : double tuner avec chacun une antenne ?

Lien vers le commentaire
Partager sur d’autres sites

c'est ce que m 'avait dit le vendeur lorsque il m'a présenté la voiture peut est ce double antenne qu'il m'avait dit

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Il me semble bien que le concert 3 utilise aussi le diversity

Donc va falloir démonter l'ampli...

Modifié par ZIPPO45
Lien vers le commentaire
Partager sur d’autres sites

  • 3 mois plus tard...

bonjour

 

moi jai un probleme le logo TMC et barré qu'es que je doit faire merci de m'aider

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Salut à tous,

 

J'ai également eu le soucis sur mon S3 8P, vérifiez les connectiques de votre antenne diversity qui se situe dans la garniture de hayon de coffre.

 

Sur la mienne, un connecteur était débranché, je l'ai remis et depuis elle capte toutes les stations

Lien vers le commentaire
Partager sur d’autres sites

  • 6 mois plus tard...

ello, bon j'ai lu pas mal de sujet sur le rns-e 193g, pour remplacer la radio audi concert en gps rns-e, il est vrai qu'il faut changer les amplis fm en effet il ne possède pas le IF , mais voilà pas besoin , en effet il existe un module voir photo avec ref

 

pour le module et les fiches sur eBay vous trouverez facilement

pour le module taper la ref 1T0 035 530

et pour les fiches taper fakra

 

voilà c'est tout simple sans rien démonter et surtout pas changer les amplis qui sont onéreux

 

la fm fonctionne encore mieux que audi concert je suis super comptent

euu ça ma pris quand même 6 mois pour régler le problème et c'est en cherchant sur les forum américain que j'ai trouver

 

bonne journée a tous et j'espère vous avoir aider

 

neo belgium

post-115329-0-12324400-1398283542_thumb.jpg

post-115329-0-05522000-1398284259_thumb.jpg

Modifié par neo belgium
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Super info !

Seulement, tu le place ou ce boîtier ? Dans le hayon ? Derrière le rnse ? En lieu et place d'un des 2 ampli existants ?

Merci d'avance pour tes précisions.

Lien vers le commentaire
Partager sur d’autres sites

  • 3 mois plus tard...

Voici des photos du montage:

 

30042220080824170812antadapter.jpg

 

46155620080824170817antadapterlabel.jpg

 

Voici les réf des différentes pièces

1 Diversity module 1T0 035 530

1 Cable de connection 1C0 973 119B

1 Cable de réparation 000 979 009

2 Cables adaptateur

 

Info trouvées .

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...