Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[Problème] telephone Audi A6C6


erboliv
 Partager

Messages recommandés

Bonjour,

j‘ai un problème depuis peu avec le telephone de mon Audi A6C6 (carte sim dans le crabble de l’accoudoir). La phase d’initialisation ne fonctionne plus.

  1. je rentre mon code PIN
  2. Le code PIN est accepté pendant 5 secondes il passe a l’écran suivant permettant de passer un appel mais
  3. Il passe a un écran « Inserer la carte SIM » puis 2 secondes après
  4. A « Chargement de la carte SIM en cours Veuillez patienter » puis repasser en 2.

 

Les appels sans carte SIM « SOS » n’aboutissent plus également.

 

Je suis en panne d’inspiration … ou chercher.

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonsoir,

 

Toujours pas de nouvelles ... voici des photos de l'ODB, l'on voit bien la sequence

(1) Lecture de la carte sim

(2) Affichage des options

(3) La carte sim ne fonctionne

Puis on repasse en (1)

post-2265-0-45578800-1340233833_thumb.jpg

post-2265-0-61156000-1340233844_thumb.jpg

post-2265-0-26276300-1340233824_thumb.jpg

 

 

Merci pour votre aide

Modifié par erboliv
Lien vers le commentaire
Partager sur d’autres sites

A tu essayé de "nettoyer" ta carte Sim ?

 

A tu mis a jour tol software de GPS, perso je partirai dans un premier temps pour un changement de carte ;)

 

HistOire d'ecarter cette cause ...

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

J'ai essayé la carte dans un telephone, elle (la carte) marche, j'ai essayé avec une autre carte (opérateur Orange) j'ai le même syndrome ....

 

Le boitier prend normalement d'appeler les urgences (sans carte sim inserée) et même cela ne marche plus, l'appel n'abouti pas. J'ai

l'impression qu'il y a un faux contact quelquepart, mais où chercher ????

Je n'ai pas fait de mise à jour, c'est lors d'un appel que d'un seul coup le téléphone n'a plus voulu fonctionné.

Je n'ai rien vu sur le VAG.com...

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...