Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Défaut...


Makaveli91120
 Partager

Messages recommandés

Bonjour à tous,

 

Voilà,je viens d'acheter mon Audi S4 B6,ne connaissant pas trop les véhicules Audi,lorsque je l'ai acheté je me suis contenter d'explorer le carnet d'entretiens,les facture ainsi que le moteur(bruit suspect)Il n'y avait rien.Là j'ai explorer le reste et j'ai decouvert la touche "check" or quand j'appuie dessus cela me mets plusieurs indication qui clignote ROUGE:

 

La première est une indication"brems licht" avec en dessous ecrit "frein"

La deuxième est liquide de refroidissement,j'ai fait la mise à niveau car il était au mini et cela me le mentionne toujours.

La troisième est huile,idem j'ai fait la mise à niveau car il était au mini et cela me le mentionne toujours.

 

Le vendeur me dit qui faut repasser chez audi l'effacer avec la valise.

 

J'ai un autre souci que je n'avait pas vu,j'ai mis le cd du gps dans celui-ci et il me dit "cd defectueux" alors que le cd datant de 2008 est neuf.

 

Que puis je faire?Puis je me retourner contre le propriétaire?

 

Merci pour vos réponses

Lien vers le commentaire
Partager sur d’autres sites

salut !

 

je n'ai pas de réponse a ca mais déja une chose peut etre faite , passer la voiture au VAG-COM , relever tous les defauts , effacer les defauts et voir si ils reviennent ensuite et les traiter !

 

quelques fois les defauts partent car ils n'ont pas été effacés après travaux !

 

pour le cd il faudrait chercher sur le forum car je n'y connais rien !

 

bon courage a+

 

pour eviter de passer chez audi , cherche quelqu'un qui aurait le vag com dans ta region , il y a une liste des gens qui en ont sur le forum !

Modifié par bien-A6
Lien vers le commentaire
Partager sur d’autres sites

alors deja un petit passage a la valise serait top .

 

 

pour ton CD de navi , soit il est griffé , soit il est pas compatible soit la lentille du lecteur est crade

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...