Aller au contenu

Jg91

Utilisateur
  • Compteur de contenus

    103
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Jg91

  1. Si du liquide de refroidissement à peu près tous les 1000 kms/ 1500 kms. Mais depuis le changement de turbo 1 qui était bloqué et les durites en question plus de soucis
  2. As tu en toit ouvrant ou de l'eau sous tes tapis? Si tel est le cas commence par regarder de ce côté là.
  3. @hornet33 La durite en question est apparemment en deux parties. Mon mecano m'a dit que le T étant cassé en dessous, et que du liquide de refroidissement fuyait à ce niveau là. En appuyant dessus il a vu que le T se cassait tout seul donc vu l'emplacement de la pièce, cela ne l'a pas étonné. Depuis plus un seul bruit mais je roule super cool le temps que le turbo se graisse bien et que le rodage se [email protected] c'est bon j'ai récupéré ma belle. Le bruit en question venait des durites. Il y a un T au niveau des tuyaux d'eau qui passent sur le turbo donc avec la chaleur les durites cuisent. Si tu as une impression de bruit de quelque chose qui est en train de bouillir avant le problème que j'ai partagé, ça vient de là. Tu trouveras les photos de la facture avec les numéros de pièces. Turbo changé ainsi que les durites et là tout est nickel. Ça fait du bien de retrouver un véhicule quasi neuf.
  4. @hornet33 c'est bon j'ai récupéré ma belle. Le bruit en question venait des durites. Il y a un T au niveau des tuyaux d'eau qui passent sur le turbo donc avec la chaleur les durites cuisent. Si tu as une impression de bruit de quelque chose qui est en train de bouillir avant le problème que j'ai partagé, ça vient de là. Tu trouveras les photos de la facture avec les numéros de pièces. Turbo changé ainsi que les durites et là tout est nickel. Ça fait du bien de retrouver un véhicule quasi neuf.
  5. Surtout que les amortisseurs avant pour ceux équipés de suspension pneumatique, c'est une seule pièce qui coûte un bras donc chez Audi en direct on y laisse une c... Par contre pour ceux que ça intéresse le fabricant Miessler automotive est bien placé niveau prix pour les avant idem pour les arrières . Pour ces derniers les fils de connexion n'ont pas les mêmes couleurs que ceux d'origine.
  6. Du côté de l'avant (proche courroie d'accessoire) tu n'as aucun "point d'eau" ou "partie mouillée" ? Si tu n'as pas ces symptômes, j'opte plutôt pour une durite percée, par contre cela tu ne peux le voir qu'à l'oeil nu ou par compression de liquide. J'ai aussi eu le cas mais le test de la compression à mis en lumière des micros fissures que tu ne vois pas à l'oeil nu (comme des giclées suite à des coups d'épingles)
  7. Présence d'air dans le circuit de carburant, j'ai eu cela aussi à cause d'un dépanneur
  8. @hornet33 la voiture est toujours chez mon mecano, il vient de finir le montage du turbo et il a découvert une durite percée. Il s'agit d'une durite de ldr proche turbo , apparemment c'est ça qui fait le bruit. En regardant sur youtube, regarde ça fait bien le bruit en question mais juste dû à une satanée durite. Si cela peut t'aider je demanderai le numéro de pièce car le ldr s'echappe et atterri aussi sur le v
  9. Je te dirai tout à l'heure j'espère en récupérant la voiture car le mecano est dessus aujourd'hui, J'espère que ça va résoudre le problème. A moins que ce ne soit juste une durite mais bon, je croise les doigts
  10. Ben écoute ça fonctionne assez bien pourtant. Beaucoup commandent sur Aliexpress ,ou ailleurs et c afait lenjob. J'ai contacté le vendeur Rosstech France, Franchement j'ai pas trouvé ça très pro.
  11. @hornet33 tu as un mode dégradé qui se met sur ton véhicule depuis le changement de turbo ou elle roule normalement? Apres ca peut être une pièce qui s'est desserrée genre support moteur ou peut etre un silent bloc de support moteur? mais vu le bruit j'ai un doute
  12. @hornet33 j'ai repris la même référence que mon turbo d'origine. Je croise les doigts. Concernant le boitier électronique tu as repris celui que tu avais d'origine ou celui fourni avec le turbo? Par contre ton vehicule se met en mode dégradé? Oui le kit joint FA1, c'est celui que j'ai pris. Je te dirai en fonction du retour de mon mécano, je croise les doigts et je serre surtout les fesses pour la douloureuse
  13. @hornet33 , j'ai finalement commandé le kit de montage turbo chez autodoc pour 101€ , je l'apporte au mecano dès que ce dernier reprend en janvier. 3 semaines sans bitdi, tu vois la différence
  14. chez audi tu as raison d'avoir peur surtout que les concessions se gavent. Le prix d'un biturbo neuf coute en allemagne entre 4000 et 4500€, en sachant que la pièce est assez imposante, tu as les deux turbo ne formant qu'une "seule" pièce. Pour les suspensions va directement chez Mieissler automotive, ce sont des fabricants, pour le prix d'un suspension chez audi tu à le jeu complet chez eux et c'est garanti.
  15. Ça y est suite à la lecture du fil j'ai sauté le pas et suis passé sur un hex-v2. Je n'ai pas vu trop de différence mais en tout cas, vu qu'il est beaucoup plus récent que celui que j'avais, il y a plus de possibilités. Par contre je l'ai pris sur eBay avec PayPal comme ça pas de soucis.
  16. Après l'effet rabaissement dépend de comment tu es chaussé
  17. Je viens de m'apercevoir que je n'avais pas mis de photos de la voiture. Modifications apportées teintes des vitres arrières à 80% et celles de l'avant à 30% supplémentaires mais je pense que je vais passer à du 50% car je trouve cela trop light. Et un nouveau jeu de jantes hiver en 20 pouces modèle rs7.Sinon full options mise à part l'avertisseur d'angle mort...qui sera mis en seconde monte..enfin à voir 😂😂
  18. A l'arrêt après une période de stationnement oui elle est basse enfin plus basse qu'à l'accoutumée, dès que tu mets le contact elle "retrouve" son niveau en fonction de ce que tu as paramétré
  19. Bon turbo reçu ce jour commandé sur distrimotor mais sans le kit de montage , obligé de commander l'ensemble des joints et autres alors qu'en Allemagne c'est fourni quand tu achètes un turbo, en espérant que tout sera nickel après. Dans le doute je vais quand même commander un actuateur au cas où (ce ne sera pas perdu). @hornet33 tu avais commandé ton kit de joints de turbo sur un site particulier ou chez Audi ? Par contre, je n'ai pas ce genre de problème sur la mienne.l'aiguille reste stable. Même en mode dégradé elle reste stable . Je ferai un retour lors du changement de turbo
  20. @ericlolo je suis entièrement d'accord avec toi. Déjà une vidange à 600€ alors que 5 litres d'huile ça coûte 40€ et le filtre a huile lui coûte 30€ grand max.
  21. J'ai eu le cas et c'est connu sur q7 ce sont les pompes de gavage. Il y en a deux, et à la valise cela n'apparaît pas forcément. Audi ne trouvait pas la panne , et un mecano de chez as a trouvé le problème en 1h. Merci audi
  22. Normalement en pneus neige pas de soucis pour arrêter la bestiole. J'ai eu le cas en station et sur route très enneigées ça passe tout seul. Après pour les chaînes j'ai pris deux jeux. Par contre conduite cool, A l'arrière pour la puissance et à l'avant pour la direction
×
×
  • Créer...