Aller au contenu

alboye

Utilisateur
  • Compteur de contenus

    158
  • Inscription

  • Dernière visite

À propos de alboye

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    alain
  • Localisation
    85 , souvent 73
  • Marque et modèle
    A5 3.0TDI AVUS
  • Motorisation
    3.0 TDI

Visiteurs récents du profil

533 visualisations du profil
  1. salut j'ai un aerosus non monté dispo , j'avais changé que le fuitard dispo en mp
  2. ca sent le pb classique de serrure pour la porte , problème sur beaucoup de modèles audi qui peut intervenir assez rapidement (5/6 ans) Pour le coffre , le hasard que ca arrive en meme temps ?
  3. bonjour si surpression alors soit temperature trop élévée (et tu peux precisement le voir au vagcom) alors peut etre pb ventilateur comme dit phoenix, soit gaz venant de joint de culasse, le calorstat tout seul n'engendre pas de sur pression , c'est la conséquence de temperature qui va le faire
  4. bonjour je pense que tu vas tout avoir comme avis pour ma part après une allroad A6, je trouve l'a5 trop seche , mais je suis en 19' ceci explique peut etre cela mais quel silence à l'interieur et 245cv c'est dejà très bien Avant achat , un carnet d'entretien rempli est un gage de securité , pour le reste , tout dépend du kilometrage et se son age, ne prend pas une voiture avec un problème à réparer genre d'annonce avec "je vend car pas le temps de m'en occuper" Alain
  5. bonjour est-ce que ton liquide a changé de couleur (sombre), si fuite culasse alors il devrait, sinon c'est purge à faire , mais je n'ai pas la procédure à part laisser tourner ton moteur avec bocal ouvert à l'arret bien sur jusqu'à montée en température y a t-il eu intervention autour du circuit de refroidissement , depuis quand as tu ta voiture ?
  6. salut un scan= diag , soit AUDI , soit avec un cable et logiciel que l'on peut se procurer VAGCOM, mais ca peut vraiment etre la maladie de l'afficheur , j'ai connu sur A6, dépendant de la température , plus il fait froid, plus il a du mal , reparable effectivement
  7. salut si en debranchant ou intervertissant ca ne change pas , il faut peut etre voir cablage (connecteur ?) ou coté calculateur mais tu as aussi vitesse 255Km/h , c'est normal ?
  8. salut a toi bon choix évidemment et une de plus en vendée Alain
  9. bonjour sur 2 passat j'ai eu le meme soucis , pas de solutions à priori , c'est pas un soucis de marque, d'amortisseur, etc...à priori La dernière fois , j'étais persuadé que c'était un roulement de mort Combien de km le train de pneus ?
  10. alboye

    Déport jante

    bonjour d'origine c'est ET 35 pour des 19, mais le site de wireliner est explicite si c'est plus en dehors c'est esthétique , si c'est plus en dedans , faut que ca passe avec les étriers et autre pièces autour Alain
  11. salut les aerosus ont mauvaises réputations surtout sur l'avant (voir forum) pour l'arrière j'ai monté des aerosus sans soucis mais bon peut-être de la chance miessler et arnott sont des références pour plus de sécurité tout est une histoire de temps d'argent, comme dit remirco, ya ali aussi c'est imbattable ......en coût sachez que j'ai quitté l'a6 et ses sacoches à air pour une a5 , et savourez votre bonheur de confort
  12. salut ton expérience est interessante car je me pose la même question chaussé en 19 d'origine sans chassis sport c'est limite en confort je passerais bien en 18 (pas en 17)(même si esthétiquement le look en prendrait un coup ) D'autres ont-ils fait cette démarche ? Alain
  13. ok celui-ci fonctionne difficile d'entendre un problème , je ne sais ce qu'en pensent d'autres ?
×
×
  • Créer...