Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[8L]diagnostic pour echappement bruyant?


jayjay7_10
 Partager

Messages recommandés

bonjour à tous, j' ai un problème qui me soule un peu...

 

Symptomes :

 

- au demarrage de la voiture à froid, j'ai un sale bruit au niveau de l'echappement, plutôt au debut de la ligne en dessous des sièges à peu de choses près

- mauvaise odeure désagréable

- et un broutage au ralenti même sur les premiers kilomètres tant que elle est pas chaude (flagrant avec le régulateur de vitesse), mais une fois chaude pas de souci tout redevient normal....

 

j'ai pensé au bobines d'allumages....mais ça peut expliquer le vieux bruit de l'echappement à froid? comme j'arrive à bientôt aux 90.000kms s'il faut changer quelques trucs en plus autant le faire....

 

merci d'avance si ça vous inspire un peu

Lien vers le commentaire
Partager sur d’autres sites

Bobines sa m'etonnerai si elle est HS sa le ferait tout le temps.

 

Au vu de ce que tu dis sa viendrai du cata, j'ai un peut le meme souçi et sa viens du de la vanne du filtre à charbon actif.

 

Essai de passer un petit coup de vag com pour voir si un defaut apparait.

Lien vers le commentaire
Partager sur d’autres sites

80 euros pour 10 mn ils sont fou ses gaulois. :blink:

 

Sinon essai de trouver quelqu'un du forum près de chez toi qui en as un. ;)

Lien vers le commentaire
Partager sur d’autres sites

hello alors pour ce qui est de l'odeur je pense au cata effectivement ça me le fait aussi à froid. Sinon je crois que tous les 1.8T font un sale bruit pdt quelques minutes à froid.

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

oui ben j'ai téléphoné au concessionnaire....loool c'est bien ça ...80euros, je les aime bien cela, hors intervention ...pour en revenir au bruit je l'avais pas au début,

c'est un peu pénible de démarrer une telle voiture pour avoir un bruit de tracteur ça le fait moyen quand même, pour l'odeure encore pas trop grave mais le bruit non faut

que je règle ça ...un forumiste ch'ti avec un vag com dans le coin?

 

Lien vers le commentaire
Partager sur d’autres sites

Et la vanne du filtre à charbon actif se trouve où? squale en a parlé ...c'est la vanne qu'il faut changer?ou le filtre?

 

symptomes digne d' un cata h.s :bigthumbup:

 

mais j'ai fait un contrôle pollution et à priori pas de souci, si le cata est mort il devrait pas y avoir un problème justement?

 

symptomes digne d' un cata h.s :bigthumbup:

 

mais j'ai fait un contrôle pollution et à priori pas de souci, si le cata est mort il devrait pas y avoir un problème justement?

 

que se soit un problème de cata HS ou de vanne ....le vag com le detectera je suppose?

Lien vers le commentaire
Partager sur d’autres sites

Oui avant tout il faut passer le diag avant de faire des conclusion.

 

Demande à French il est près de Bethune. ;)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...