Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

a3 1.8t 150ch


vuittonboy
 Partager

Messages recommandés

bonjour a tous je possede un audi a3 8l 1.8t 150 reprog filtre a air pipercross dans la boite d origine , dump valve forge la 006 et un cat back milltek ma question est la suivante j ai actuellement un trous a l acceleration quand je met le pied dedans le turbo joue des sienne il charge a 1.0 bar des fois 1.2 bar redescent dans la foulé a 0.6 et remonte a 0.9 sa vari tous le temp jaimerais savoir d ou vient le probleme. merci d avance pour vos reponse.

Lien vers le commentaire
Partager sur d’autres sites

pas de voyant ?

 

deja passé a la valise pour d'eventuel code defaut ???

 

 

reprog fait a quel endroit ?

Lien vers le commentaire
Partager sur d’autres sites

aucun voyant moteur reprog fait chez digiservice jai fait un diag qui ma indiqué durite de recirculation d aire defaillante javais la dump 004 de chez forge non recirculation d aire que jai changer pour une 006 a recirculation et le probleme perciste faut savoir que la voiture a 55 000 km moteur impecable. se trou a l acceleration me fait reelement ... !!!!

Lien vers le commentaire
Partager sur d’autres sites

peut etre une fuite d'air dans ton circuit de sural .

 

as tu la durite d'admission silicone ou non ?

Lien vers le commentaire
Partager sur d’autres sites

non pas de durite silicone d'origine tu crois pas que j entenderais si il y aurait une fuite comment savoir apres si ya la fuite par rapport à sa !!!

Lien vers le commentaire
Partager sur d’autres sites

Salut

J'avais eu des problème un peu comme tu d'écris j'ai remplacer le débimètre et sa remarche nickel :rolleyes: (ceci n'est qu'un avis pas une certitude pour ton cas)

Lien vers le commentaire
Partager sur d’autres sites

merci a toi cyrilled2 j'ai pensser aussi au débimete mais au diag il men a pas parlé dutout faut que je fasse un diag plus aprofond, d'origine j'était a 0.5 bar stable est fiable, apres la reprog jsuis passer a 1.0 bar fiable, et petit à petit sa a commencer à faire des siennes je pense pas que sa vienne du filtre pipercross . je vais mettre mon decata voir si le cata joue sur quelque chose, sinon a mon avis sa peut que venir soit d'une fuite durite ou débimètre.

Lien vers le commentaire
Partager sur d’autres sites

Un débitmètre défectueux n'indique pas de défaut moteur.

 

Si tu as un VAGCOM, controle tes valeurs de débit, tu seras fixé si ca vient de la :coucou:

Lien vers le commentaire
Partager sur d’autres sites

par contre je vient de monté mon décata avec emplacement sonde lambda on va pas se mentir que le voyant moteur c'est allumé est ce que avec une suppression du voyant moteur par prise diag va faire disparaitre a jamais le voyant, ou est ce qu il peut revenir ? merci pour vos reponse.

Lien vers le commentaire
Partager sur d’autres sites

dump valve d'origine monté un leger mieux pied au plancher a -0.8 au mano le turbo joue toujour des siennes, par contre pied au plancher a 0 au mano pas de souci majeur mais ya quand meme bien un souci faut absolument que je me cale a 0 pour ne pas avoir de probleme. au diag aucun message default rien a signaler tout est ok. pour moi seul piste la reprogue de la societe ou je suis allez n'est pas fiable leurs programme de cartographie n'est surement pas fiable.

Lien vers le commentaire
Partager sur d’autres sites

Je suis reprog Digiservices tout comme toi, et en 40 000 km (dont 5000 km avec une reprog plus poussée), aucuns soucis. Essaye de prendre des log des pressions et de débimetre ou voit si c'est pas la N75 qui fatigue.

Lien vers le commentaire
Partager sur d’autres sites

sur la n75 je vois une petite vis dans un petit creu, accecibilité petit tournevis plat je sais pas si cette petite vis a etait touché si sa peut venir de la mon trous dans le turbo !!!! plein pied en 5 eme il est vraiment pas regulier il monte a 1.5 pour revenir a 0.8 repar a 1.1 ainsi de suite pas dutout stable

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

apres avoir changer ma n75 mon a3 repart de plus belle malgrer que le diag n'ai rien trouvé j ai pris le risque de la changer ma n75 ,et la surprise arriva, tous marche impecable. merci à tous pour vos réaction et votre rapidité de réponse à très bientot.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...