Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Sylvain

Pb de sonde de température de refroidissement

Messages recommandés

Bonjour,

 

j'ai actuellement un petit souci avec le retour sur mon tableau de bord de la température du liquide de refroidissement.

 

Quand je met le contact sur ma 50, l'aiguille de température du liquide de refroidissement reste à gauche et ne bouche pas d'un mm pour se positionner sur le minimum de la graduation.

 

J'ai d'abord pensé à ma sonde de température Hs, mais je viens d'en mettre une neuve et rien de se passe.

 

J'ai un seul fil qui est branché dessus et qui va vers le tableau de bord. La masse doit se faire directement sur le moteur.

 

En mettant la sonde au - de la batterie, l'aiguille se met tout de suite au maximum. J'en déduit qu'au niveau du tdb c'est ok.

 

Est-ce un problème de masse ou autre? Le calorstat est neuf aussi.

 

Merci de vos avis car je sèche sur ce problème.

 

Sylvain

Partager ce message


Lien à poster
Partager sur d’autres sites

as tu essayé de brancher directement le corps de ta sonde a la masse vehicule ??

Partager ce message


Lien à poster
Partager sur d’autres sites

sinon, mesures la resistance de ta sonde (entre la cosse et son corps en laiton) a differentes temperatures.

 

ca doit varier :bien:

Partager ce message


Lien à poster
Partager sur d’autres sites

en parcourant d'autres forums autos, je suis tombé sur une info pouvant expliquer mon problème :

 

d'origine c'est un contacteur (donc ouvert ou fermé)

 

pour un mano il te faut une sonde (analogique)

 

Bref, sur ma 50, j'avais un compteur basique avec un voyant d'alerte en cas de température du liquide de refroidissement, mais ce voyant était dégressif.

 

J'ai remplacé mon bloc compteur d'origine par un avec l'heure et avec un mano de température de liquide de refroidissement.

 

Ces infos sont elles exactes? Faut-il avoir une sonde spécifique pour le mano?

 

Sylvain

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est tout a fait possible.

 

C'est comparable a un mano de pression d'huile :

- il y a des mano contacts qui t'allument un voyant au dessous (ou au dessus) d'un certain seuil

- et des transmetteurs, qui ont une resistance qui varie, et qui permet d'afficher la pression (variable) en continue

 

Si d'origine, tu n'avais qu'un voyant d'alerte, tu devais avoir une sonde "seuil", qu'il faut remplacer par une sonde a resistance variable, voire meme si ca existe, une sonde a 2 poles : un pour le "seuil", l'autre pour l'indication de t° en continu

 

j'espere que je suis assez clair :biere:

Partager ce message


Lien à poster
Partager sur d’autres sites

Burny a tout expliqué!

En effet, si tu avais juste un voyant, cela signifie que la prise sur le moteur n'est qu'un thermocontact, on/off qui se déclenche à une température donnée, généralement 110/115°.

Normalement cette température est gravée sur le thermocontact.

 

Donc il te faut maintenant remplacer ce thermocontact par une sonde, qui elle mesurera en permanence la température du liquide.

J'avais installé un indicateur de température d'eau sur ma 4L, il y a 1 an. J'avais trouvé la sonde sur e-bay.

 

Tu pourras aussi peut-être trouver ce qu'il te faut sur une boutique en ligne, par exemple celle-ci:

http://www.kempower.be/racedif/tempsens.htm

 

:coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

j'ai mis l'ancien compteur pour tester en mettant le support de sonde + la sonde dans une casserole d'eau chaude, simulant ainsi une température de liquide de refroidssement à 90°c. Le témoin ne s'allume pas tout comme avec l'autre compteur l'aiguille reste à fond à gauche.

 

J'ai brancher mon cable de sonde sur la sonde de pression d'huile, et là le voyant de t° d'eau s'allume et pour l'autre compteur l'aiguille monte à fond à droite.

 

Donc j'en conclu que les 2 compteurs sont opérationnels. Les sondes aussi car sur les 4 que j'ai, 1 est neuve.

 

j'ai pensé à un problème de masse, mais en connectant le support de sonde (où se loge aussi le thermostat) à la masse, il n'y a rien.

 

Je sèche complètement. Je n'ai qu'un fil de 12V qui va de la sonde vers le compteur.

 

si vous avez des idées ou solutions, je suis preneur.

 

Sylvain

Partager ce message


Lien à poster
Partager sur d’autres sites

mesure ta resistance de ta sonde a chaud et a froid, et donne nous les valeurs.

 

Si a froid, tu mesures une resistance infinie, tu as certainement une sonde a seuil programmé et non une sonde a resitance variable

 

:bien:

Partager ce message


Lien à poster
Partager sur d’autres sites

Peux tu me donner la manière de la faire? avec un volmètre-ohmètre?

 

Si oui sur quelle position dois-je me mettre?

 

Sylvain

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

le problème est résolu. J'ai mis une sonde et une tableau de bord qui allait avec avec aiguille de t°C. Tout marche à merveille.

 

Sylvain

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...