Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Audi A3 TDI 140 CV - Pictogramme inconnu


Messages recommandés

Bonsoir,

J'ai une saloperie de pictogramme au tableau de bord dont je n'arrive pas me débarrasser.

J'ai eu beau retourner l'internet, pas trouvé !

Est-ce que vous avez une idée de ce qu'il signifie et comment remédier au souci ?

Merci

Cyril

 

1341330629_20220527_1645051.thumb.jpg.aafb6383934c75b4f62b9ad41794af80.jpg

 

Je ne sais si cela a un lien mais j'ai constaté après avoir effacé les DTC qu'à l'arrêt elle ne voulait pas dépasser 2500 t/m. Enr oulant pas de soucis meme picto allumé.

Est-ce fait exprès ? est-ce lié à l'effacement, une réinit ?

 

Cyril

 

Modifié par Cyril SC30
Lien vers le commentaire
Partager sur d’autres sites

Ce pictogramme, c'est juste pour dire que tu as une ampoule défectueuse. Tu as normalement dû avoir un message pour t'indiquer laquelle.

Tu es sûr que ta DRL gauche est bonne ? Problème de connectique / faisceau possible.

 

Pour le blocage à 2500 tr/mn à l'arrêt, c'est normal, c'est une sécurité. Donc pas de souci à te faire. :AP-Smiles_u1F601:

 

(si besoin, je fusionne ce sujet avec celui pour ta DRL ;))

Lien vers le commentaire
Partager sur d’autres sites

Comme on dit il  en vaut mieux qui sait que 100 qui cherchent ?

Merci à toi, j'avais déjà passé 2 bonnes heures à chercher.

En fait j'avais le feu de croisement droit HS à l'achat, et ce signal : j'ai changé l'ampoule, mais toujours le voyant. Pour moi du coup ça devait être autre chose... Comme quoi, toujours tout questionner, il peut y avoir 2 ampoules grillées...

 

Lien vers le commentaire
Partager sur d’autres sites

De rien ! A force de tout question, tu vas bien arriver à la remettre complètement d'aplomb ;) ! 

Courage ! AP-Smiles_u1F61C.png

Lien vers le commentaire
Partager sur d’autres sites

Salut

A propos c'est bien l'ampoule du feu de position gauche grillée

Reference PS19W pas commune commandée

Merci

Lien vers le commentaire
Partager sur d’autres sites

Nickel ! :AP-Smiles_14:

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Salut,

 

Pour info 1 : ampoule reçue et changée => toujours le picto ?

"Car Scanner" version libre sur mobile : pas de défaut relatifs à l'éclairage.

Néanmoins, effacement de tous les défauts (on ne sait jamais) => plus de picto ?

Bon l'essentiel c'est que cela fonctionne.

Pour info 2 : pas trouvé l'ampoule dans les centres autos classiques. Amazon => OK 

Lien vers le commentaire
Partager sur d’autres sites

Cool si tout refonctionne. ;) 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

De rien, le forum est fait pour s'entraider ! ;) 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...