Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Vibration audi tt 1.8 180ch année 1999


Messages recommandés

Bonjour à tous. 

Je possède une audi tt mk1 année 1999 que j'ai acheté il ya 6 mois. 

J'ai un problème : à partir de 3000tr/min il ya comme un bruit de roulement venant de l'avant en 3ème, 4ème et 5ème vitesse. 

Ca vibre à l'avant et au niveau de la boîte de vitesses. 

Les roulements sont ok. 

Un spécialiste boîte m'a dit pas de problème en la testant. 

Les 2 pneus avant sont neufs. 

Des idées ? Merci pour votre retour. 

Je suis de Lille, si vous connaissez un bon Mécano.. 😊

Lien vers le commentaire
Partager sur d’autres sites

Alors j ai eu le meme probleme

c est une cardan qui etait morte

apres ca peut aussi etre le support inferieur de boite 

Lien vers le commentaire
Partager sur d’autres sites

J'ai vérifié les cardans ils sont bons, a vérifier le support de boîte.. 

Merci pour ton retour rapide. 

Quelqu'un a d'autres idées ? 

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

Regardes tes supports moteurs aussi

ou meme ta ligne d echappement du côté de la tresse par exemple

apres tes roulements peuvent etre morts sans avoir de jeu

Lien vers le commentaire
Partager sur d’autres sites

Pneu neuf, mais jante voilée ou plomb décollé. 

Modifié par Tom2
Lien vers le commentaire
Partager sur d’autres sites

Le 13/01/2022 à 19:24, Audittmk1 a dit :

Bonjour à tous. 

Je possède une audi tt mk1 année 1999 que j'ai acheté il ya 6 mois. 

J'ai un problème : à partir de 3000tr/min il ya comme un bruit de roulement venant de l'avant en 3ème, 4ème et 5ème vitesse. 

Ca vibre à l'avant et au niveau de la boîte de vitesses. 

Les roulements sont ok. 

Un spécialiste boîte m'a dit pas de problème en la testant. 

Les 2 pneus avant sont neufs. 

Des idées ? Merci pour votre retour. 

Je suis de Lille, si vous connaissez un bon Mécano.. 😊

Salut,

 

Moi chuis de Hem ahah. Pour moi c'est un support, sûrement de boîte vérifie :)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...