• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour un amis à moi à acheter une Audi s3 8l 225 bam avec boîtier abt 250ch mais il a un problème de suralimentation les durite de turbo ne gonfle pas et aucune pêche. N75 déjà remplacée si quelqu’un aurait une idée du problème 

merci d avance 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut tu as pu passer le vcds/vagcom ?
Quand tu dit durite turbo qui gonfle tu entends quoi la durite est semi rigide elle bouge pas

Envoyé de mon POCO F1 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut oui les durite d’intercooler ne gonfle pas comme si il y avait pas de pression de turbo 

j ai mis sous pression le circuit il n y as pas de fuite j ai aussi remplacer la dump valve même chose et j ai pas encore pu passer le vagcom 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu un s3 210 reprog 250 , les durite d'échangeurs ne gonflant pas même à plaine charge, le test de fuite c'est bien ça, après sans vagcom ceqt délicat ça peu être une durite de commande, la n249 le turbo lui même, la waste gaté dans le turbo

Envoyé de mon POCO F1 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui vcds et log s’impose


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Rebonjour a tous j ai pu commencer à faire quelque log je poste ça ici voir si vous trouvez qqch d anormale 

FA5C3722-B49E-479F-A768-CD17E0BAF96A.png

BD3FE004-7164-4F35-B130-9B49215A007C.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Si vous pouvez également m’aiguiller sur les groupes à Logs pour des probleme de turbo 

merci d Avance 

Partager ce message


Lien à poster
Partager sur d’autres sites

Log toi sur 002 et 115 si c'est comme nos rs6, c'est la pression consigne atteinte

Envoyé de mon POCO F1 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

On voit pas bien tes photos, tu fait Enregistrement ça te donnera un relevé de valeur , Mesa block 08 que tu connais puis tu choisir le 115 et 002 , tu choisit le dossier ou ce fera l'enregistrement en orange et en vert tu démarre l'enregistrement tu roule en mettant les gaz, quand tu as fini tu click sur stop et tu va regarde ton fichier avec open office ou autre tu doit avoir le boost specified qui est la consigne quand tu écrasé la pédale doit grimpe et surtout le boost actual en décalé doit correspondre au specifiedc3d19beb9213200a104358228641bb02.jpg5131d0456f5109d3cf7e95e6b640eb9d.jpg

Envoyé de mon POCO F1 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut j ai finalement trouver le problème la wastgate restait ouverte... 

Partager ce message


Lien à poster
Partager sur d’autres sites

J aurais une autre petite question j ai acheter hier une s3 amk avec le moteur h.s pour 300chf et quelqu’un que je connais vend un bam c est possible de mettre le bam à la place du amk?

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut j ai finalement trouver le problème la wastgate restait ouverte... 
Bonne nouvelle, tu as pu réparer c'est la tringlerie ? Ou l acuateur ?

Envoyé de mon POCO F1 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
J aurais une autre petite question j ai acheter hier une s3 amk avec le moteur h.s pour 300chf et quelqu’un que je connais vend un bam c est possible de mettre le bam à la place du amk?
Dans l'absolu il y a pas un monde quelques différences, seul bémol c'est au niveau de la carte grise tu est censé avoir un 210cv et tu aura un 225 passage mine ect en principe

Envoyé de mon POCO F1 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

C était là tringlerie pour la wastgate et pour le moteur c est pas grave je suis en suisse jusqu’à une modtication de la puissance ne dépassant pas 20% pas besoin de déclarer 

Partager ce message


Lien à poster
Partager sur d’autres sites

Top pour les 2 nouvelles alors , je me. Souviens plus des différences entres les blocs il y avais une question de pollution de mémoire

Envoyé de mon POCO F1 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.