Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

djbilbao

Forumistes
  • Compteur de contenus

    501
  • Inscription

  • Dernière visite

À propos de djbilbao

  • Rang
    Forumiste confirmé

Information de profil

  • Sexe
    Homme
  • Prénom
    romain
  • Localisation
    toulon
  • Marque et modèle
    audi rs6 avant 2002
  • Motorisation
    4.2

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Pareil je m'y suis reprit à 3 fois avant de caller correctement en le positionnant sa se tend et te decalle à 2 c'est mieux mais bon quand on peu Envoyé de mon FRD-L09 en utilisant Tapatalk
  2. Ya toujours un côté plus pénible , je suis curieux de voir si sa fait toujours pareil culasse gauche avec le dephaseur Envoyé de mon FRD-L09 en utilisant Tapatalk
  3. salut arno a tout hazard tu as pas fait attention si apres les 2 tours manuel le tendeur de gauche donc droite face a la voiture etait comma le mien
  4. tu remplace les dephaseur en preventif ou parce qu ils sont hors tolerance ?
  5. Super scalpa normalement me reste les ancien repéré sa craint pas si j'ai décalé mais que j'ai le bonne ecartement ? Tu as remonter les nouveau dephaseur sa fait pareil avec le nouveau gauche ? Envoyé de mon FRD-L09 en utilisant Tapatalk
  6. bon super j'ai tout redemonter peu etre pour rien , tu a remplacer les dephaseurs par anticipations du coup ? j'ai remplacer que les patins et le pire c'est que mes reperes initiaux de la chaine je les ai plus olala
  7. je te partage la video a l'arret et sans huile sa peu etre normal donc ou il est defectueux ? curieusement l'autre ne le fait pas et demonter les 2 ont la meme resistance ?
  8. Salut scalpa je suis comme toi sur mon rs6 c5 j'ai un déphaseur qui se détend pendait le tour de distribution à la main mais que la moitié du temps ce n'est pas avec la pression d huile qu'il se maintient où est ce mécanique ? Envoyé de mon FRD-L09 en utilisant Tapatalk
  9. Cool content pour toi [emoji6] c'est vrai qu'il est efficace cet outil Envoyé de mon FRD-L09 en utilisant Tapatalk
  10. [emoji33]on dirai une turbine d'un avion comme sa doit déblayer sévère Envoyé de mon FRD-L09 en utilisant Tapatalk
  11. Excellent le père Noël est passé [emoji41] Envoyé de mon FRD-L09 en utilisant Tapatalk
  12. 214mkm 537cv c'est beau elle est bien entretenu et tu en prends grands soin , j'en fait deja pas mal mais pas autant que toi , tes poussoires etait ecraser ou cassés? 800/850 sa laisse reveur je vais deja tout remonter et profiter de mes 500cv deja
  13. 537cv stage 1 échangeur ?? Ouaou elle arrache ta rs c'est des Wagner ? Ton moteur à peu de km ? Envoyé de mon FRD-L09 en utilisant Tapatalk
  14. C'est pas mal tu est origine ou stage 1 ? Envoyé de mon FRD-L09 en utilisant Tapatalk
  15. Moi non plus sa donne sur le bas moteur d après un ami sa serai des vis de sablage pour vidange l huile complète du moteur Envoyé de mon FRD-L09 en utilisant Tapatalk
×