Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

accoups transmission dsg7 rs3 8p


patatrac
 Partager

Messages recommandés

Bonjour

 

Depuis quelques semaine, mon rs3 fait des à coups lors du changement vitesse surtout en M

Surtout en 1, 2, 3 sur conduite soutenue et même cool

 

Jeu transmission, à coups , c'est pénible

 

Avez vous ce genre de symptômes

Mon rs3 et de 2012 et affiche 90000 km sur

Pas circuit et bien suivie

 

Merci pour vos avis et expérience

Lien vers le commentaire
Partager sur d’autres sites

Oui

Actuellement stock, problème a coups boîte au passage des rapports surtout en M, toujours présents.

Surtout en 1,2,3

 

Merci pour vos conseils et votre expérience

Lien vers le commentaire
Partager sur d’autres sites

Oui

Actuellement stock, problème a coups boîte au passage des rapports surtout en M, toujours présents.

Surtout en 1,2,3

 

Merci pour vos conseils et votre expérience

Salut patatrac ! Je crois que toy à eu ce genre de problème.... . Il m'a expliqué que c'était le soft de la boîte qui posait problème ! Une reprogue de boîte est le problème est résolu........ J'ai eu ce genre de phénomène avec ma reprogue ! Mais seulement en pleine accélération pied au plancher........ Mais cela restait occasionnel ! Toy m'a dit quand Allemagne le stage 1 avait une reprogue de boîte systématique......... Donc j'ai fait cela et plus rien ! Surtout avec 670 nm.. 😀
Lien vers le commentaire
Partager sur d’autres sites

Hello patatrac,

si tu as un vagcom, tu peux dèjà réinitialiser la boîte, ça ne peut pas faire de mal :

 

tu peux regarder ici et ce tuto

 

;)

Lien vers le commentaire
Partager sur d’autres sites

Salut patatrac ! Je crois que toy à eu ce genre de problème.... . Il m'a expliqué que c'était le soft de la boîte qui posait problème ! Une reprogue de boîte est le problème est résolu........ J'ai eu ce genre de phénomène avec ma reprogue ! Mais seulement en pleine accélération pied au plancher........ Mais cela restait occasionnel ! Toy m'a dit quand Allemagne le stage 1 avait une reprogue de boîte systématique......... Donc j'ai fait cela et plus rien ! Surtout avec 670 nm..

Salut à tous

Merci pour vos conseils

Réinitialiser par Audi plus mise à jour effectue il y'a deux semaines

Problème toujours présent

A coup passage de vitesse en M et léger jeu transmition

 

Johndu16 ta reprog de boite tu la fais ou et en quoi cela consiste ?

 

Merci pour vos bon conseils

Lien vers le commentaire
Partager sur d’autres sites

Oui

Actuellement stock, problème a coups boîte au passage des rapports surtout en M, toujours présents.

Surtout en 1,2,3

 

Merci pour vos conseils et votre expérience

Elle était bien reprog avant non ?

Lien vers le commentaire
Partager sur d’autres sites

  • 4 ans plus tard...

Bonjour a tous,

 

Je me permets de remonter ce post. En effet, de mon coté, je rencontre le même problème que "Patatrac" avec ma RS3 8P (2012 et 96.000km au compteur). Vidange HALDEX effectué il y a 2.500km sans aucune remonté d'information sur la dernière facture entretien (Ancien propriétaire). J'ai pensé dans un premier temps que cela était du à un problème de la DSG mais après avoir laissé le volant a un ami mécanicien, il m'a indiqué que cela n’était pas typique d'une DSG défectueuse, que le bruit était typique d'un jeu dans la transmission (arbre de transmission ou boite de transfert). Ce qui est tout de même assez bizarre, c'est qu'a l'achat, pas de bruit de claquement (il y a 2.200 km), cela s'accentue un peu avec le temps. Je précise également que je découvre petit a petit la voiture et que je ne l'ai encore jamais violenté...

La voiture part chez Audi vendredi matin pour vidange de boite et changement du filtre a carburant. Je vais également demandé qu'il fasse une recherche a ce niveau la.

De votre coté, avez vous eu ce genre de problème ? Merci de vos retours.

Patatrac, Sais tu finalement a quoi était du ce problème ?

 

PS : Véhicule jamais reprogrammé / Vidange Boite 40.000km...

Modifié par Shiriku
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Les support moteur sont en général cuits à 100000km, ça pourrait être une piste.

 

Concernant du jeux dans l'arbre, jamais lu de problème similaire, je ne sais pas comment il se mesure d'ailleurs.

Lien vers le commentaire
Partager sur d’autres sites

Merci BK pour ton retour.

Après avoir lu pas mal de sujet sur le forum, j'ai regroupé les causes potentielles qui pourrait expliquer ce problème et que j'indiquerais lors de mon passage chez Audi :

- COTÉ TRANSMISSION

    - Flector (Joint hémostatique coté boite)

    - Palier de transmission

    - Arbre de transmission

    - Manchon d'arbre de transmission (Soufflet)

    - Silent Bloc / Support moteur (coté boite)

 

- COTÉ BOITE :

    - Module mechatronic

    - Équilibrage boite (semble résoudre temporairement le problème...)

    - Volant moteur

    - Embrayage

    - Boite de transfert

 

 

J'en serais plus vendredi... Même si je commence sérieusement a me méfier des compétences des mécaniciens d'aujourd'hui qui préfère allumer leur gadgets électroniques (CLIP, VAG COM, etc..) et remplacer sans réfléchir une pièce que d'essayer de comprendre le "pourquoi du comment"...

 

 

 

 

Modifié par Shiriku
Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Je me permets de poursuivre la discussion afin de vous tenir au courant.

Passage donc chez Audi hier pour un Diagnostic. Après explication et petit tour pour écouter le bruit avec un mécanicien, celui ci m'indique qu'effectivement il y a quelque chose qui claque a la reprise des gaz mais ne sait pas me dire d’où cela pourrait provenir... Après de long échanges, on m'indique clairement que les concessions "modernes" ne font plus de recherches de pannes et qu'il faut s'orienter vers un "vrai" garage... C'est tout de même le comble !!

Afin d’écarter un problème électronique, je demande un passage à la valise, Celle ci ne remonte aucun défaut sur la boite / Moteur et transmission... Il m'oriente donc vers un spécialiste en boite/transmission qui est en vacances...

Entre temps, je vais essayer de l’emmener dans un autre garage qui a pignon sur rue pour voir si il trouve quelque chose...

Affaire a suivre mais en période de vacances, c'est assez compliqué.

Je vous tiens au courant.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

C.est malheureux aussi peu de SAV de la part d'un concessionnaire ! Ils ont regardé l'état des silentbloc ou autre ou même pas du coup ?

Lien vers le commentaire
Partager sur d’autres sites

Non, ils ont juste passer la voiture a la valise... Rien d'autre !! A part me dire continuer à rouler pour accentuer le problème et m'orienter ailleurs... Une honte.

Si vous habitez dans le Nord, je vous déconseille le garage "AUDI AVION - AUTO EXPO" à LENS. J'ai a ce titre, laissez un commentaire sur le Forum sur la partie concessionnaire.

Demain, j’appelle le concessionnaire "AUDI LILLE – PREMIUM METROPOLE" qui s'occupe également des R8... En espérant que cela soit mieux !!

Affaire a suivre...

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Essai réalisé hier chez Audi LILLE - PREMIUM METROPOLE à Villeneuve d'Ascq. Le mécanicien me dit que ce n'est pas un problème de boite, qu'il ressent également cet accoup mais ne sait pas me dire d'ou pourrait venir ce bruit sans avoir prit la voiture en diagnostic. Rendez vous prit le 21 septembre... Pas de date avant...

Affaire a suivre...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...