Johndu16

Utilisateur
  • Compteur de contenus

    1 625
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

À propos de Johndu16

  • Rang
    Forumiste expert

Information de profil

  • Sexe
    Homme
  • Prénom
    john
  • Localisation
    Angoulême
  • Marque et modèle
    RS3 8P gris suzuka
  • Motorisation
    2.5 TFSI

Visiteurs récents du profil

3 038 visualisations du profil
  1. Absolument ! Je vais pouvoir en profiter la semaine prochaine 😁. Dans tous les si mon soucis peut aider, j'en suis ravie !
  2. Salut mimil et à tous !! Voici des nouvelles toutes fraîches d'aujourd'hui..... Le moteur a enfin démarré ! Petite apartée sur le message précédent, le nouveau calculateur est bien pour une RS3.... C'est juste le boîtier qui vient d'une TTRS car l'original était beaucoup trop abîmé voire complètement fracassé ! Donc, le calculateur d'origine a bien lâché et également le capteur d'arbre à came qui était là raison pour laquelle le voiture ne voulait pas démarrer..... Le préparateur a vérifié tout le faisceau électrique et la voiture tourne comme une horloge visiblement ! Enfin..... Plus de deux mois d'attente....
  3. Remarque très pertinente mon chère mimil😉.....
  4. Toutes mes excuses pour ce message qui n'a strictement rien à voir avec l'esprit de ce forum mais j'adresse une bonne lecture à mon ex qui n'a rien d'autre à foutre que de lire ce que je peux écrire sur ce forum !!!!.... De la par d'une psychorigide maladive cela n'est pas étonnant d'ailleurs. Toutes mes excuses pour cette petite apartée !!!!. Sportivement...
  5. Et bien je partais du principe que le travail étant visiblement mal fait dès le début, pourquoi revenir chez eux pour prendre le risque que cela soit refait de nouveau ! J'ai appelé BR et je ne me suis pas gêné pour lui dire le fond de ma pensée.... Maintenant il faut partir sur des bonnes bases ! Donc PITTO s'attelle sur la RS la semaine prochaine car pour lui le problème ne vient absolument pas du nouveau calculateur. Vu le type de voiture sur lesquels il boss, je m'efforce de lui faire confiance et peut-être même que j'irais plus loin dans ma demande comme un stage 2 par exemple 😉...
  6. Salut mimil.... Effectivement, elle a 115000 km et comme tu as pu le constater j'en suis toujours le propriétaire 😉. Je voulais changer c'est vrai, mais je me suis concentré sur d'autre projet ! La construction de maisons à but locatif par exemple 😋. Donc je n'ai pas pris le temps de regarder celle qui pourrait la remplacer.....
  7. Merci également à mrc électronique qui pas son diag à contribué à faire bouger les choses 😉
  8. Changement complet d'organisation pour trouver cette panne ! Mon mécano est diffinitivement perdu et il n'avoue pas qu'il ne sait pas quoi faire.... Donc j'ai pris les devant 😁. J'ai contacté le préparateur pito de Périgueux et celui-ci m'a proposé de rapatrier la voiture chez lui car il a bien vu que mon mécano n'était pas équipé et qu'il en avait marre de ces coups de fils à répétition ! Donc pour faire les choses correctement, il prend les choses en main et va faire un vrai et ultra complet diagnostic afin de trouver une fois pour toute cette panne ! Il me tiendra au courant chaque jour de l'avancée.....enfin quelqu'un qui agit !
  9. Pour lui le problème est la et pas ailleurs !
  10. Pour lui le problème est la et pas ailleurs !
  11. Et bien c'était le but ! Le devis du préparateur est dans ce sens, mais la voiture ne démarre toujours pas vu le résultat du diagnostic.
  12. Comme mind qui au final va devoir remettre toute sa voiture en origine pour repartir de zéro.
  13. Pour lui il faudrait remettre le bon kilométrage sur le calculateur mais cela n'est pas possibles sans les codes audi. Donc pour lui il n'y a pas le choix, soit il a les codes et la il reparamettre tout l'ensemble mais audi ne les donnera jamais car comme ça il sont certains que la voiture ira chez eux !
  14. D'où l'erreur codage ! Il faut absolument que tout soit en phase et concorde. Ce n'est pas le cas !
  15. J'étais à l'instant au tel avec celui qui a fait le diag et pour le gros problème c'est cette différence de kilométrage entre le tableau de bord et le calculateur ! Celui-ci ne reconnaît pas l'écu et bloc la voiture comme un antivol...