Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

déverrouillage des portes par interrupteur coté conducteur


Messages recommandés

bonjour tout le monde,

 

alors voilà lorsque je verrouille mes portes avec le bouton côté conducteur les 4 portes se ferment normalement mais lorsque je déverrouille avec ce même bouton seul la porte conducteur s'ouvre! comment faire pour que les 4 portes se déverrouille?

 

si quelqu'un à une idée je suis preneur...

Lien vers le commentaire
Partager sur d’autres sites

Probablement un truc dans le mmi.

Sur mon a5, possibilité d'ouvrir que conducteur (sécurité anti jacking) ou ensemble des portes.

Ça se traduit à la télécommande :

Une impulsion et c'est que la porte conducteur qui s'ouvre, deux et c'est l'ensemble.

 

Peut être que le réglage joue aussi quand on agit avec la clé mécanique.

 

Dans tous les cas, un constat : si plus de batterie, l'usage de la clef mécanique n'ouvrira que conducteur.

Lien vers le commentaire
Partager sur d’autres sites

merci pour vos réponses,

 

je vais me pencher sur la piste probable d'un problème électrique directement dans la portière.

je prendrais le temps de démonter la portière en fin de semaine prochaine et je vous tiendrais au courant d'une éventuelle panne.

 

merci à la communauté très réactive que je suis depuis pas mal de temps déjà. je me suis inscrit sous l'impulsion de uruk hai d2 (que je remercie au passage) et ferais très certainement une présentation de ma caisse lorsque j'aurais un peu plus de temps (déménagement, nouveau boulot etc...)

Lien vers le commentaire
Partager sur d’autres sites

autre chose, il est vrai que l'on peut programmer via la clé 2 options soit une impulsion avec ouverture directe de toutes les portes ou en 2 temps c'est à dire ouverture de la porte conducteur puis de l'ensemble des portières.

ma question: est il possible que le bouton de portière soit programmable de la même manière?

Lien vers le commentaire
Partager sur d’autres sites

pour ton pb je penche pour un pb lié au bouton en lui même, je sais pas comment tester mais vois de ce coté là

 

as tu fait un diag pour voir si il y avait un défaut relatif à ça?

Lien vers le commentaire
Partager sur d’autres sites

malheureusement je ne dispose pas de vagcom pour faire un diag...

je connais bien quelqu'un qui en possède un mais mon emploi du temps ne me permet pas de le voir pour les prochaines semaines.

Donc dès que j'ai un peu de temps probablement jeudi ou dimanche je démonte cette portière.

j'imagine qu'il y aura plus d'un câble a tester, sauf si tout est géré par une centrale :sic:

si c'est le cas en shuntant les câbles je verrais bien ce qu'il se passe.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

c'est vrai dommage pour le vagcom ... PARTIE REMISE!

 

malheureusement j'ai pas eu le temps de démonter la portière mais je n'oublierai pas de faire mon rapport^^

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...