Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

HELP ME , mon A6 m'inquiete fortement


Messages recommandés

Bonjour a tous et bonne et heureuse année 2015 a vous ,

 

Je vous expose mon , enfin mes soucis ,depuis quelque jour mon A6 2.4 V6 170 ch de 2002 me fait des miseres ,

 

1er : Démarage a froid laborieux - une dixaine de coups de clé en ayant le sentiment de ne plus avoir d'essence puis elle part en pétouillant avec un ralenti instable puis au bout d'une a deux minutes trouve son ralenti . a chaud aucun probleme

 

2 em : J'ai le sentiment qu'elle a du mal a prendre ca temperature (huile et eau)

 

a titre d'exemple , ce soir trajet rambouillet / st quentin en yveline (24km), temp exterieur -2.5° ; au tableau de bord , temp huile 70° et temp eau 75° , si je coupe le chauffage elle prend 90°

 

 

j'ai deja commence a changer quelque bricole

 

-sonde de Temp d'huile

 

-filtre a essence

 

Je vous solicite afin de ne pas aller chez Audi et partir dans des frais inutile .

 

a titre d'info mise a part un defaut au pré cata , Zero erreur au VAG com

 

 

Merci a tous pour votre aide a venir ,

 

au plaisir de vous lire :)

Modifié par aleks78
Lien vers le commentaire
Partager sur d’autres sites

voici 3 video pour illustrer mes soucis

 

démarage a froid

 

https://www.youtube.com/watch?v=9HQ7fvm8R0s&feature=youtu.be

 

 

démarage (a chaud)

 

https://www.youtube.com/watch?v=TjOyKsEqpqA&feature=youtu.be

 

 

prise de temperature

 

https://www.youtube.com/watch?v=bXRAR8x1jzQ&feature=youtu.be

 

merci

Modifié par aleks78
Lien vers le commentaire
Partager sur d’autres sites

si elle prend pas sa température, calorstat HS

 

si elle a du mal a demarrer, je regarderai un eventuel souci de bobine / bougie

Lien vers le commentaire
Partager sur d’autres sites

je la lave toute les semaine , (un peut maniaque le garçon lol )

 

je fait les bougies demain , j'essai d'eliminer les divers point peti a petit

 

pour le calorsat j'espere qu'il ne faup pas poser la distri comme sur le 2.5 V6 TDI

Lien vers le commentaire
Partager sur d’autres sites

Moi je pense plus à un soucis sur le circuit de carburant.

Je viens d'observer tes vidéos,j'ai pas vraiment l'impression que ce soit l'allumage,mais commence par la tout de même.

 

Et pour ta temp moteur,je vois que ta clim n'est pas en eco,donc ton ventilateur de face avant doit ce mettre en route nan? Ce pourquoi la temp chute. Surtout à 6,5 degrés.

Modifié par TonyAudi
Lien vers le commentaire
Partager sur d’autres sites

merci tony pour t info ,

 

j'ai testé un nettoyage injection via un produit wynn's mais pas de grande difference .

 

quand au ventilo je ne l ai pas entendu . maais je vais faire le test en mode eco

Lien vers le commentaire
Partager sur d’autres sites

Je connais guère ton moteur,mais à voir sur une sonde de pression de carburant dans la rampe d'injection ou une électrovanne.

Un diag elec dans un centre auto,(37€ chez nous) ou un diag avec un membre près de chez toi au vagcom pourrait éclairé ta recherche de panne.

Modifié par TonyAudi
Lien vers le commentaire
Partager sur d’autres sites

meme avec la clim, la temperature doit rester a 90°.

 

Maintenant ces derniers jours, il a fait froid (moins de 5°C ), meme en auto, le compresseur de clim se coupe automatiquement

Lien vers le commentaire
Partager sur d’autres sites

tony , la voiture est passé au diag et rien de rien ,

 

bougies faite aujourd'hui et RDV pris chez audi pour la sonde de temperature d'eau , ci pas de changement demaain matin avec les bougies je change les bobines

Lien vers le commentaire
Partager sur d’autres sites

tony , la voiture est passé au diag et rien de rien ,

 

bougies faite aujourd'hui et RDV pris chez audi pour la sonde de temperature d'eau , ci pas de changement demaain matin avec les bougies je change les bobines

:nanana: LA bobine

 

:roi:

Lien vers le commentaire
Partager sur d’autres sites

bougies faite et rien ni change :( , du coup je vais commander une bobine ( tu a raison Burny :) ) bon ca m'ennuie un peut car si ce n'est pas ca c'est encore 150€ en l'air :( bref j'ai pas le choix

Lien vers le commentaire
Partager sur d’autres sites

pour le coup du calosat je suis scandaliser , j'ai eu comfirmation par Audi que la distri a été faite a 195000 Km et cette pieces n'a visiblement pas été changer lors de l'intervention alors qu'a presque 200000 elle devrait etre faite car ci c'est pour lacher 40000 bornes plus tard ca fait cher la distri :(

 

je suis blasé :(

 

a votre avis y'a t'il une verif , un test , ou toute autre chose a faire pour etre sur de l'état du calorsat

Lien vers le commentaire
Partager sur d’autres sites

Fait cric ta caisse là,elle fait ça capricieuse!

 

Existe-il un module d'allumage sur ces essences?

Car la panne du a froid ou chaud vidnt de ça sur certains modèles.

 

J'aimerais t'aider mais là franchement je sèche.

Lien vers le commentaire
Partager sur d’autres sites

 

Existe-il un module d'allumage sur ces essences?

 

je pense pas, puisqu'il y a une bobine..

Lien vers le commentaire
Partager sur d’autres sites

merci a tous de vous creuser le citron :) ,

 

a tout hasard quelqu'un peut il me confirmé le canal climatronic de la temp d'eau , sur m'a voiture j'ai le canal 35 et 36 qui m'indique bien 90°

Lien vers le commentaire
Partager sur d’autres sites

Slt Burny , sur les canaux 57 et 58 je n'ai pas de valeur de température .

 

les canaux sont les même sur tout les models de la marque ??

 

 

sinon pour la suite des événements , demain changement de bobine .... a suivre

Lien vers le commentaire
Partager sur d’autres sites

slt tout le monde , voila bobine neuve monter reste qu'a attendre qu'elle refroidisse , sinon j'ai découvert une chose qui ressemble a du bidouillage a voir,

 

quelqu'un aurait il une info sur la mini durite rigide orné d'un superbe morceau de gaine thermo bleu (visiblement cassé et refixé de la sorte)

 

20150110.jpg

 

20150111.jpg

 

20150112.jpg

 

visiblement ce n'est pas un fluide car pas de fuite de liquide a ce niveau .

 

merci a tous

Lien vers le commentaire
Partager sur d’autres sites

Ça ressemble à une dépression ça,faut remettre de la durite type retour gazole au niveau de cette raponse.

 

Mais je doute que ça vienne de la. J'espère pour vous deux que ça viens de la bobine.

Lien vers le commentaire
Partager sur d’autres sites

toujours pareil , démarrage difficile le matin , enfin a froid , froid , vivement le 26 janvier .

Modifié par aleks78
Lien vers le commentaire
Partager sur d’autres sites

bon en désespoir de cause j'ai changer la batterie , celle ci m'affichait tout juste 10V a l impulsion (tour de clé) la nouvelle m affiche presque 12V alors bon quoi qu'il en soit elle était sans doute a changer :)

 

a l'issu de tout ces changement de pièces j’espère y voir plus clair

 

-filtre a essence

-filtre a air

-bougies

-bobine d'allumage

-batterie

Lien vers le commentaire
Partager sur d’autres sites

oui pour le changement de la sonde de température d'eau , je la dépose chez Audi non loin de chez moi

Lien vers le commentaire
Partager sur d’autres sites

je viens de regarder sur la mienne.. moteur coupé, et froid avec 7°C exterieur.

 

les canaux 34 et 35 affichent d'abord 7°C.. ce qui pourrait etre la temperature du ldr, mais rapidement (20sec maxi), et tjs moteur coupé, elle est passée a 10°C.. du coup, je ne pense pas que ce soit la temperature du liquide

Lien vers le commentaire
Partager sur d’autres sites

ok merci , jette un oeil demain a chaud , les deux sont a 90° , et le 36 correspond visiblement a la temp moteur ,enfin la valeur est la même qu'au tableau de bord , merci d'avoir regarder ce soir Burny :)

Lien vers le commentaire
Partager sur d’autres sites

bon, ce matin, j'ai suivi les canaux 35 et 36.

 

Grosso modo, pendant la phase de chauffe, le 35 est en "retard" de 2-3 °C par rapport au canal 36.

 

tous les 2 augmentent avec la temp moteur, mais au moins 15°C de "retard" par rapport a l'aiguille du tdb : quand l'aiguille décolle du 60, j'ai 46°C sur le canal 36

Quand l'aiguille arrive sur le 90, j'ai 72°C affiché.

 

Puis ensuite, alors que l'aiguille est stabilisée sur le 90, ca monte gentiment jusqu’à 90°C sur les 2 canaux 35 et 36

Lien vers le commentaire
Partager sur d’autres sites

un peut prés pareil pour moi , merci a toi , cela dit ci quelqu'un a la liste se serait cool , celle que je trouve son pour A3 ou A4 et c pas les même .

Lien vers le commentaire
Partager sur d’autres sites

non toujours pas , le temps commence a etre long d ici le 26 , il est 4h du mat et je vais démarrer la voiture pour pas que madame galère demain matin pour partir au taff , je suis KO , ce rythme depuis 15 jourd ahhhhhhhhhhhh

Lien vers le commentaire
Partager sur d’autres sites

Pompe a essence changer et .............et ................... et bien c pas ca :(

 

verdict demain,enfin

Lien vers le commentaire
Partager sur d’autres sites

Peut être un capteur de Pmh sur le vilebrequin ou un capteur a effet hall sur un arbre à came

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...