Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

GPS qui ne trouve plus de Satellite


Messages recommandés

Bonsoir à tous,

 

Je suis propriétaire d'une A6 3.0 TDI avant quattro de mars 2008, j'en suis ravi vu que je lui ai déjà mis 160'000 km et c'est toujours le bonheur.

 

Depuis 2-3 semaines, il m'arrive un problème, au début mon GPS était perdu à 60km environ de la voiture ce qui me permettait de traverser des lacs, franchir des montagnes sur mon écran :icon_lol:

 

Depuis maintenant quelques jours, la carte ne bouge plus du tout et le MMI me dit ne voir aucun satellite, connaissez-vous la cause de ce problème?

 

Je cherche depuis un moment mais rien, la concession Audi ne sais pas, il faut démonter qu'ils me disent, ils sont drôle, passer la porte de leur garage coute déjà 500 euros :madgo:

 

Merci à la communauté si vous arrivez à m'aider.

 

Cyril

Modifié par Chacal-RC
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...