Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Probleme électrique


helium
 Partager

Messages recommandés

Bonjour,

 

en ce moment sur mon audi a3 8L (2001), j 'ai un problème par intermittence .

Je m'explique ...

J'ai plus de clignotant, ni de ventilation, ni de lave glace, ni d'essuie glace, ni de dégivrage arrière...

Ce problème vient plus, s'en va ...

Bref en lisant les forum, j'ai donc changé le contacteur de neiman et le problème persiste toujours (par intermittence)

 

En ce moment il pleut pas mal donc si quelqu'un a une idée ?

un relais peut être? mais lequel?

 

merci

Lien vers le commentaire
Partager sur d’autres sites

Tu as vérifié tout ce qui est basique ? fusible, cables ?
Je n'ai jamais eu le même problème que toi, mais une fois mes clignotant ne fonctionnaient plus, puis refonctionnais, puis plus etc... Un fusible était mal enclencher dans le connecteur, après je ne pense pas que tu as le même problème mais au cas ou si ca peu aider

bon courage !!

Lien vers le commentaire
Partager sur d’autres sites

j'ai vérifié, mais a ce moment la tout fonctionné ...

ce matin rien ne fonctionné et en arrivant au travail ,apres avoir roulé 5km tout refonctionné d'un coup...

je pense a un relais defaillant ou a un probleme de masse ...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

suite à mon problème, j'ai enfin la solution ...

J'ai donc changer le relais 100 (relais de contact "X" ) situé sous le volant.

 

Pour resumé:

si vous avez plus de clignotant, ni de ventilation, ni de lave glace, ni d'essuie glace, ni de dégivrage arrière...

changer en premier temps le relais de contact "X" , ici le relais 100 sous le volant (18euros chez WV)

et si ce n'est pas ça vous pouvez changer le contacteur de neiman (45 euros chez Audi)

 

en esperant que ça puisse aider ....

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour

j'ai une audi A3 2000 1.9L TDI Avec les symptômes identique. J'ai en mains un contacteur/démarreur de neiman neuf et un relai neuf (acheté chez audi) qui remplace la réf numéro 100. Mon relai 100 est situé dans le compartiment moteur. Est ce bien celui que je dois changer pour résoudre la panne. Merci d'avance. Cdlt

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

si tu as les mêmes symtômes, commence par changer le relai situé sous le volant et non au niveau du compartiment moteur .

et si ça ne fonctionne pas ,il faut changer le contacteur de neiman mais qui demande plus de travail....

 

bon taf

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...
  • 2 ans plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...