Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Dégivrage Retroviseurs A2 1.4 TDI 90 pack ne fonctionne pas


ricou01
 Partager

Messages recommandés

Bonjour ,voila tout est dans le titre mes retros ne chauffent pas et je n'ai pas trouvé de fusible défaillant .

Chez Audi limonest on me dit que je n'ai pas le bouton parce que la voiture n'a pas l'option et sur la doc il est dit que le dégivrage est auto alors si quelqu'un a une idée ce serai super sympa

Merci

Lien vers le commentaire
Partager sur d’autres sites

Tu es sur d'avoir les rétros dégivrants ? (sorry pour la bête question, mais autant checker !)

Si pas sûr, il suffit de déclipser délicatement un des mirroirs et tu verras si le dos a un résistance reliée à deux fils...

 

Sinon, il n'y a pas de bouton spécial pour les rétros, leur dégivrage est commandé par le bouton de dégivrage de la lunette arrière. Mais il se peut qu'au desus d'une certaine température extérieure, il ne soit pas activé... A vérifier.

Lien vers le commentaire
Partager sur d’autres sites

BONJOUR

 

faut pas aussi le boitier confort que sur certaines series? :reflexion:

Lien vers le commentaire
Partager sur d’autres sites

C'est une option, elle n'est pas présente sur toutes les A2. Regarde sur la fiche de la voiture (sous la moquette du coffre ou première page du carnet d'entretien), si tu as le PR-Code 6XD tu l'as. Sinon tu ne l'as pas ! Après il est encore possible que le mirroir ai été changé par un sans dégivrage (déjà vu) car moins cher à remplacer...

Le dégivrage est déclenché par le module confort en fonction de la position du bouton de dégivrage (le même que pour la lunette arrière) et les info du capteur de température.

Modifié par fred69700
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...