Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

P0401 Radiateur Gaz D'echappement


Messages recommandés

Bonjour à tous,

 

Je viens de mettre mon A6 (3L Tdi de 2009) pour la révision des 90 000 Kms. C'est globalement OK sauf un point: J'ai le code défaut P0401 correspondant au radiateur des Gaz d'échappement.

Je precise que je n'ai aucun voyant au tableau de bord.

Selon le receptionniste il est important de faire la réparation car même sans voyant le FAP peut s'encraser et la c'est encore plus cher!

Il m'annonce déjà environ 7 Heures de MO + piece.... Il doit voir aussi si il y a une prise en charge audi.

 

Je me pose vraiment la question de la nécessité de faire la réparation en l'absence de voyant!

 

Avez vous un avis éclairé?

 

Par avance merci

Lien vers le commentaire
Partager sur d’autres sites

Pour tout dire je ne sais pas. Je suis en centre Alsace.

 

Tu veux re-vérifier quoi?

Lien vers le commentaire
Partager sur d’autres sites

Vérifier ton code défaut, car sauf erreur de ma part ce code correspondrait à un problème de la vanne EGR suite à un problème de recyclage d'échappement....

Et normalement le voyant devrait s'allumer, d'où ma question du VagCom pour être certain du code défaut et du problème décelé par le réceptionniste.

De plus avec le Vag, tu peux normalement réarmer le défaut et voir si il réapparaît après quelque temps...;-)

Lien vers le commentaire
Partager sur d’autres sites

Ok, il faut que je trouve ceci.

 

Entre temps je viens d'avoir le devis.

Audi prend les pieces à 100% et il me reste la main d'oeuvre soit 580 euros

 

Pas simple...

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonsoir à tous,

Je viens d'avoir l'offre finale du service client AUDI : 100% sur la Piece et 40 % sur MO

Je pense être au bout de la discussion et je vais certainenement y répondre favorablement, surtout que le voyant vient à nouveau de s'allumer...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...