Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

L'affichage de mon ODB a disparu !


Z_de_Suisse
 Partager

Messages recommandés

Depuis quelques jours les infos de mon ODB ont disparu du petit ecran qui trone entre le compte tour et le tachymetre. Au demarrage, j'ai bien l'instruction de freiner pour engager une vitesse, donc les pixels ne sont pas morts, mais une fois en mouvement je n'ai aucune indication. Et si je fais defiler les fonctions, rien n'apparait.

 

Quelqu'un a une idee ?

Lien vers le commentaire
Partager sur d’autres sites

:coucou: a tout hasard, a tu essayé d'appuyer sur le bouton inférieur de ton commodo droit

 

qui te sert à remettre a 0 les différents modes de ton ODB ? il y a une fonction ou il peut être éteint .

 

@+

Lien vers le commentaire
Partager sur d’autres sites

Je crois aussi qu'il y a la fonction "display", qui sert a éteindre l'afficheur, mais cela reste à confirmer! :nixweiss:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...