Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Retro degivrants sur A3 8L Ambiente 1,9


Titophe42
 Partager

Messages recommandés

Bonjour à tous,

 

Je viens de découvrir ce forum extraordinaire qui va me permettre d'entretenir un peu mieux ma titine (et surtout sans assasinner mon portefeuille ..lol).

 

Par contre je cherche depuis plusieurs jours désespérement le tuto sur le montage de vitres de rétros dégivrantes sur A3 8L. j'ai acheté les glaces, je les ai monté en branchant les broches présentes, j'ai tenté le bouton en position centrale et le bouton de désembuage de la vitre arrière mais ..rien !!

 

Selon les forums que je trouve certains parlent d'un passage au VAG COM (direct refusé par Audi au téléphone) d'autres d'un câblage electriques manquant sous le tableau de bord mais aucun tuto expliquant ce fameux branchement électrique a ajouter.

 

Pouvez vous m'aider svp ????

 

Je dois également recevoir dans la semaine des Angel Eyes avant, et j'ai constaté que le forum appréciait les photos avant/après. je posterais dc en photo les modifications.

 

Vous remerciant tous de votre aide pour ces foutus rétros :colere:

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Si tu avais bien parcouru ce forum extraordinaire, tu aurais vu que le premier message posté ce doit d'être une présentation avec photo à l'appuis :eldiablo:

 

Sinon aucune idée pour les rétros :ph34r:

Lien vers le commentaire
Partager sur d’autres sites

Oups ...

Désolé.

 

La présentation peut-elle être faite ici ou dois-je aller dans un autre sujet ?

Ceci dit, je fais preuve de bonne volonté, étant au boulot, je suis sorti prendre titine en photo :-) .. au moins vous verrez pourquoi j'ai commandé des angel eyes.

 

C'est donc une A3 8L tdi 1,9 TDI de mai 99, ayant 270 000kms au compteur. Aucun souci a signaler depuis son acquisition il y a 5 ans (à 60 0000kms )ormis la durite du turbo qui s'est coupée il y a qq semaines.

post-70448-0-85638400-1295957115_thumb.jpg

post-70448-0-51313200-1295957124_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

Merci Dadou !

 

Mais j'ai beau écumé leur forum je ne trouve rien. Mais en tapant "retro" dans la recherche, je ne vois rien de probant. :(

Lien vers le commentaire
Partager sur d’autres sites

Forum S3 PASSION ;)

http://www.google.fr/search?client=firefox-a&rls=org.mozilla%3Afr%3Aofficial&channel=s&hl=fr&source=hp&q=s3+passion&btnG=Recherche+Google

 

Pour l'instant il ne fonctionne pas... patience (changement d'hébergeur)

Lien vers le commentaire
Partager sur d’autres sites

Bienvenue :coucou: Heureusement pour toi que LSDA est passé avant car j'en connais un (pas de pitié^^') :eldiablo: :bigsmile:

 

:Forum68:

Modifié par Mister B.
Lien vers le commentaire
Partager sur d’autres sites

Pas de passage a la vagcom pour ça.

Il faut juste passé un câble de chaque coté de la voiture branché sur du 12V (A partir de la boite a fusible, fusible 1) et les connectés sur les prises bleu de chaque coté des portes (prise 6)

 

Je compte le faire aussi dés que je trouve une glace passager dégivrable :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

vérifies qu'elle ne soit pas déjà précablée... moi j'ai découvert que j'étais équipé de glaces dégivrantes par pur hasard :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Merci a vous pour vos messages de bienvenue, et votre aide.

 

Je m'attaque au câblage ce we je pense, et je vous tiendrais au courant (si ça se trouve je monterais mes angeleyes par la meme occase).

 

Dans les soucis rencontrés et réglés de ma titine, j'ai oublié de mentionner deux pannes dérisoires: la centrale cligno (acheté une misère chez audi et changée moi même. Si besoin de la méthode de démontage je ferais un post)) et le moteur d'essuie glace arière HS (idem niveau changement).

 

@ +

Lien vers le commentaire
Partager sur d’autres sites

Bienvenue :coucou: Heureusement pour toi que LSDA est passé avant car j'en connais un (pas de pitié^^') :eldiablo: :bigsmile:

 

 

Oui il peut être très méchant même :bigsmile:

Sinon ben bienvenue à toi Titophe42 :jap:

:Forum68: :Forum68:

 

:bigthumbup:

Modifié par Gasytsyvery
Lien vers le commentaire
Partager sur d’autres sites

Salut et bienvenue sur le forum,

 

Je sais pas de qui vous parler par contre... personne n'est méchant ici ! :)

 

 

Ceci dit, tu t'es bien rattrapé pour ta présentation ! :bigthumbup:

 

 

Pour les rétros, j'ai également entendu parler d'un certaine activation au VAGcom mais je ne sais plus ou.... :( et j'ai peut être rêvé ! :biere:

 

HS : Sinon pour ta centrale clignotante, tu as un tuto épinglé en haut du forum A3 8L donc pas besoin (je te dit ça car tu as parcouru tout le forum donc tu as du le voir :bigsmile: :bigsmile: )

 

Sinon longue vie à ton audi, et prend plus de photos .

 

++

Lien vers le commentaire
Partager sur d’autres sites

Hello !

 

KEV006 : oui entre temps j'ai vu le tuto sur la centrale cligno (présent également sur S3 passion). Dc au final j'apprends rien à personne ;)

 

Les photos supplémentaires vont arriver, dès que j'aurais mes angel eyes et les ampoules alu car là ma titine me fait trop de peine avec son phare cassé :(

 

Grand merci à vous tous et merci pour vos messages de bienvenue :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Tant que les nouveaux se présente correctement et sont polis, c'est la moindre des choses de les accueillir comme il se doit !

 

n'hésite pas à mettre des photos et parcourir les autres post pour discuter, l'ambiance est top quand on se "connait" ! :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...