Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

BRUIT à l'ACCELERATION


01passionA8V8
 Partager

Messages recommandés

Je rencontre depuis peu comme un bruit de ventilateur (léger sifflement) à l'accélération, de l'arrêt jusqu'à 40/50 kms/h et 2000 tours environ

Au delà, le bruit disparaît ou je ne l'entends plus....

Le témoin "perturbations électronique moteur" est allumé en permanence mais n'ayant pas de VAG COM, je vais être obligé de la passer au banc

Elle a bientôt 180 000 Kms... Quelqu'un a déjà rencontré ce problème ?

 

MERCI

Lien vers le commentaire
Partager sur d’autres sites

ca me fait presque penser a une fuite a l echappement ca

tu as essayer de savoir si ca venait du compartiment moteur ou du dessous ?

 

Je suis persuadé que ce bruit provient du moteur...

Lien vers le commentaire
Partager sur d’autres sites

le voyant est souvent allumé à cause de la sonde lambda à priori

Il s'allume pas a l'essence ? Si non , ==> allumage

Lien vers le commentaire
Partager sur d’autres sites

Il s'allume pas a l'essence ? Si non , ==> allumage

 

Si il s'allume à l'essence aussi !

Lors de la dernière révision GPL, le technicien a augmenté la richesse du mélange et là super plus de voyant pendant 2/3 mois...seulement... et une consommation plus faible au gaz !

Lien vers le commentaire
Partager sur d’autres sites

Okok , ce que j'ai constaté au GPL et sur pas mal de cas selon les discussions à droite et a gauche , c'est que souvent c'est réglé plus pauvre pour que l'explosion dans le cylindre soit moins chaude et donc "normalement" selon les dires , faire durer le moteur plus longtemps...

Mais bon , je sais pas qi c'est que des histoires ou pas !

par contre pour la sonde lambda c'est sans doute ça , car de mémoire une sonde lambda à une périodicité de remplacement de 150 000 km ..Sur ma V8 , à 173 000 elle allait plus !

En fait réglage trop pauvre ==> j'ai tendance à dire que ca accéléère son viellissement .

 

par contre pour ton bruit à l'accélération , ça en dit pas plus.

Elle le fait aussi à l'arret ?

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Okok , ce que j'ai constaté au GPL et sur pas mal de cas selon les discussions à droite et a gauche , c'est que souvent c'est réglé plus pauvre pour que l'explosion dans le cylindre soit moins chaude et donc "normalement" selon les dires , faire durer le moteur plus longtemps...

Mais bon , je sais pas qi c'est que des histoires ou pas !

par contre pour la sonde lambda c'est sans doute ça , car de mémoire une sonde lambda à une périodicité de remplacement de 150 000 km ..Sur ma V8 , à 173 000 elle allait plus !

En fait réglage trop pauvre ==> j'ai tendance à dire que ca accéléère son viellissement .

 

par contre pour ton bruit à l'accélération , ça en dit pas plus.

Elle le fait aussi à l'arret ?

 

Oui à l'arret aussi, surtout à froid...peut être un pb de galets ou de courroie...

On va essayer de faire tourner le moteur sans la courroie d'accessoires pour voir s'il y a une différence !!

Lien vers le commentaire
Partager sur d’autres sites

J'en ai un aussi de bruit a froid et surtout si il fait très froid sur la V8 , un bruit proportionnel au régime moteur et même a l'arret en P ou N.. on aurait dit qu'il vient du dessous du moteur vers la boite , j'avais demandé avis à lionelr qui m'avais dit qu'il avait eu un souci similaire avec son A8 , et que c'était un des cata .

résultat , ben .. on dirait bien qu'il vient d'un des cata ...

vérifie voir sur la tienne !

Lien vers le commentaire
Partager sur d’autres sites

J'en ai un aussi de bruit a froid et surtout si il fait très froid sur la V8 , un bruit proportionnel au régime moteur et même a l'arret en P ou N.. on aurait dit qu'il vient du dessous du moteur vers la boite , j'avais demandé avis à lionelr qui m'avais dit qu'il avait eu un souci similaire avec son A8 , et que c'était un des cata .

résultat , ben .. on dirait bien qu'il vient d'un des cata ...

vérifie voir sur la tienne !

 

Le bruit provient bien du moteur...Je vous tiens au courant !

A+

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...