Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme de radar de recul


gadjo
 Partager

Messages recommandés

bonjour

quelques fois lorsque j enclenche la marche arriere le bip retentit bien et apres plus rien (pas de detection).

je tente a nouveau de mettre la marche arriere mais là le bip ne rententit plus du tout.

j ai lu qu un bip long pouvais etre emis en cas de capteur defaillant mais moi j ai eu l impression que le mien etait plus cours que d habitude.

avez vous une idée du probleme?

ou se trouve le bip sonore dans la voiture?

ou se trouve la centrale

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Oui, j'ai déjà eu ce problème: capteur H/S.

 

Par contre, n'étant pas un spécialiste, je suis passé à l'atelier, mais c'est rien de "violent". Apparemment, c'est "assez" courant.

 

Bon courage, A+,

 

:coucou: :coucou:

Lien vers le commentaire
Partager sur d’autres sites

après vérification mes 4 capteurs font bien le (tic tic tic)

mes feux de recul fonctionne aussi.

une fois,le bip avertisseur a retentit brièvement par hazard."coup de bol" mais après plus rien.

je suspect l avertisseur sonore de délirer.

ou se trouve t il?

si quelqu un le sais?

merci

Modifié par gadjo
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...