Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

tiger.187

Forumistes
  • Compteur de contenus

    103
  • Inscription

  • Dernière visite

À propos de tiger.187

  • Rang
    Forumiste novice
  • Date de naissance 01/12/1983

Information de profil

  • Sexe
    Homme
  • Localisation
    33 Camarsac
  • Marque et modèle
    A4 avant 2006 2.0 tdi 140 ambition luxe

Visiteurs récents du profil

107 visualisations du profil
  1. tiger.187

    Fume grise

    Je prend note de l'info je doit regarder les jeu sur mon turbo ça expliquerai peu être mes fume noire ou même mon huile qui est consomme et sinon avec vcds cous accéder dans les module 71 a 76 ou c'est réservé au 3L
  2. tiger.187

    Fume grise

    les injecteur coutent cher et je ne suis pas sur a 100% que ce sont eux le problème il se trouve que mon moteur se bloque comme si il y avait trop de compression donc un liquide vient dans mon cylindre mdr Gazoil ou huile mais avec une seringue je ne sort rien D'ou mon incompréhension ,le problème est complique cela fait pratiquement 2 semaine que je cherche merci pour avoir répondu si vite
  3. tiger.187

    Fume grise

    Bonjour Voila mon problème A4 B7 de 2006 2L TDI 140 moteur BRE environ 175mkms ,lors d'une acceleration j'ai eu l'impression d'avoir une caisse avec 600 cv ,je roule tranquille et la fumée blanche grise, je m'arrete controle les niveaux niveau de ldr très bas et je décide de rentrer mais en me faisant tracter je passe le tout à la valise rien d'exceptionnel je suspecte mon échangeur de vanne egr je remplace le tout ,je fais mes niveaux et quand je veux redémarrer moteur comme bloque. Elle finit par démarre mais toujours cette fume résultat je me suis peut être trompe en remplacent mon échangeur (je croyais avoir perdu mon mdr dans l'échappement) Repassage à la valise et toujours rien Pour la faire démarre je sort mes bougie pour sortir le surplus de liquide(Gazoil) Voila ou j'en suis je suspecte un ou plusieurs injecteur HS mais je ne peux pas accéder dans le groupe de valeur au 71...74 mais sur le groupe 13 mes valeurs sont bien comprise dans la consigne quand elle démarre elle fume énormément ,ralenti instable et maintenant voyant d'huile J'avais des souci de turbo es ce mon turbo qui est finalement mort ? Si qq un sait comment accéder dans les groupe 71 a 74 pour revivifier mes injecteurs ,éventuellement ou tester le turbo sur vagcom même une idée car la je seche Merci
  4. tiger.187

    coupure turbo

    niquel merci beaucoup plus qu'a aller chercher mon bidon @+
  5. tiger.187

    coupure turbo

    salut wauzz merci pour ta réponse ,le warm up tu le met out ???? tubulure d'admission air ?
  6. tiger.187

    coupure turbo

    je viens de voir les réponses cool de m'avoir répondu pas cool quand a l'idée de démonter de le turbo j'ai pas vraiment le temps y'a t'il des risque de casse ?
  7. tiger.187

    Question bougie de préchauffage HS

    d'accord avec Viviane 31 mais 3 bougies d'un coup ça fait bizarre mais à 210 mkms elles doivent être fatiguées je pense Pour ta vanne egr le nettoyage lui fera du bien et peut être ira mieux après au mieux tu économise un billet au pire t'aura perdu 1 h
  8. tiger.187

    coupure turbo

    ( j'ai poste mon sujet dans A4B7 aussi ) Bonjour Voila d'habitude je lis et post une réponse par ci par la mais aujourd'hui j'ai besoin d'une piste Retour de vacance autoroute véhicule charge et bam plus de puissance (au passage c'est une A4 B7 2.0 tdi 140),je m'arrête regarde niveau enfin tout le tralala habituel RAS vérification ordinateur de bord RAS ,du coup je repart . Et ma puissance et de retour je comprends plus rien . Les jours passe rien et l'envie me prends de faire une analyse le résultat tombe défaut 564 (je mets l'analyse après) Je farfouille sur le net et ça parle de géométrie du turbo qui deconne. Si qq un a une piste ou rencontre ce défaut qu'a t il fait Merci de votre intérêt sur mon post Adresse 01: Moteur Labels: FRM\03G-906-016.lbl No. piËce Log: 03G 906 016 JD Mat: 028 101 265 4 PiËce: R4 2,0L EDC G200SG 9643 RÈvision: --H02--- No. de sÈrie: Codage: 0000072 No. Atelier: WSC 01082 995 70950 VCID: 6ED8204B790703518D7-803B 1 Code dÈfaut trouvÈ: 000564 - RÈgulation de la pression de suralim. Limite de rÈgulation dÈpassÈe P0234 - 000 - - Intermittent Capture: Etat du dÈfaut: 00110000 PrioritÈ du dÈfaut: 2 FrÈquence du dÈfaut: 1 Compteur de RAZ: 255 Kilometrage: 174359 km Heure: 0 Capture: Tr/min: 2562 /min Vitesse: 127.0 km/h Charge: 0.0 % Tension: 14.36 V Bits: 01101000 Press. Absolue: 2325.6 mbar Press. Absolue: 2590.8 mbar
  9. Bonjour Voila d'habitude je lis et post une réponse par ci par la mais aujourd'hui j'ai besoin d'une piste Retour de vacance autoroute véhicule charge et bam plus de puissance (au passage c'est une A4 B7 2.0 tdi 140),je m'arrête regarde niveau enfin tout le tralala habituel RAS vérification ordinateur de bord RAS ,du coup je repart . Et ma puissance et de retour je comprends plus rien . Les jours passe rien et l'envie me prends de faire une analyse le résultat tombe défaut 564 (je mets l'analyse après) Je farfouille sur le net et ça parle de géométrie du turbo qui deconne. Si qq un a une piste ou rencontre ce défaut qu'a t il fait Merci de votre intérêt sur mon post Adresse 01: Moteur Labels: FRM\03G-906-016.lbl No. piËce Log: 03G 906 016 JD Mat: 028 101 265 4 PiËce: R4 2,0L EDC G200SG 9643 RÈvision: --H02--- No. de sÈrie: Codage: 0000072 No. Atelier: WSC 01082 995 70950 VCID: 6ED8204B790703518D7-803B 1 Code dÈfaut trouvÈ: 000564 - RÈgulation de la pression de suralim. Limite de rÈgulation dÈpassÈe P0234 - 000 - - Intermittent Capture: Etat du dÈfaut: 00110000 PrioritÈ du dÈfaut: 2 FrÈquence du dÈfaut: 1 Compteur de RAZ: 255 Kilometrage: 174359 km Heure: 0 Capture: Tr/min: 2562 /min Vitesse: 127.0 km/h Charge: 0.0 % Tension: 14.36 V Bits: 01101000 Press. Absolue: 2325.6 mbar Press. Absolue: 2590.8 mbar
  10. bonjour ` si elle le fait a chaque fois une petite ballade avec la valise branche et enregistrement lecture des défauts ça aidera a trouver une piste
  11. tiger.187

    Problème tremblement accentué

    pour ma part la mienne a été reprogrammé avec une préférence pour le couple je tracte après la reprog volant moteur et embrayage hs je remplace tout ça avec du renforce c'est mieux ça accroche méchamment l'embrayage et même plus dur merci la commande hydraulique mais les tremblement sont toujours présent a bas régime un petit coup de valise a la recherche du bon régime de ralenti 840 d'origine la bonne valeur pour moi c'est 827 plus de tremblementau ralenti mais ça tremble quand j'appui trop sur la pedale de droite vers 5000 en 2,3,4 après la 5 et 6 a 5000 c'est prohibitif c'a me le faisait avec les pneus hiver la réponse est simple mauvais équilibrage car avec mes pneu été pas de souci (j'ai 2 jeu de jantes) donc regarde ton équilibrage baisse ton ralenti si c'ete un support moteur elle te le ferai qu'importe la vitesse
  12. tiger.187

    [B7]A l'aide a4 b7

    quel code moteur je suis d'accord avec la pompe a huile a checker
  13. tiger.187

    Moteur 3l tdi cale

    quel moteur y'a eu des prou de démarrage a chaud sur certains 2,0 mais vag com et ton ami et la du monde pourra t'aider
  14. tiger.187

    Voyant préchauffage et moteur.

    Salut commence par essayer un nettoyage de ta vanne egr, tous a l'air lie
  15. tiger.187

    Miniature et échelle 1/1

    Sur le site de audi BE la video je la trouve perso exellente http://microsites.audi.com/loq/index.html?locale=fr_BE#/challenges
×