Aller au contenu

cedou

Utilisateur
  • Compteur de contenus

    180
  • Inscription

  • Dernière visite

À propos de cedou

  • Date de naissance 24/11/1976

Information de profil

  • Sexe
    Homme
  • Prénom
    Cédric
  • Localisation
    Aubagne
  • Marque et modèle
    Allroad C5
  • Motorisation
    2.5tdi

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. bonjour, donc apres test :le ventilo démarre quelques secondes lorsque j'active le bouton auto du bloc clim. .donc le moteur n'est pas grillé. je vais voir du coté gaz donc pour la clim... j'ai pas avancé pour le refroidissement A+
  2. Bonjour, ok je vais le contrôler , j'avais exclu cette piste car je l'ai fais remplacer en préventif lors du remplacement de la distribution en mai 2019. 4000 ou 5000 kms fait depuis. Le 2.5 est un BAU de 2004. Si vous savais où est la sonde interrupteur....au cas où le ventilo ne soit pas en cause. Merci
  3. Bonjour a tous, Je n'ai plus de clim en fonction ( eco en forcé) et je pense avoir constaté que le ventilateur de radiateur électrique ne s'enclenche plus. Température 90. En roulant ou arrêt. Le Ventilo ne tourne plus a chaud moteur coupé. (Comme avant) Je recherche la sonde interrupteur de ventilateur mais je ne sais pas où elle est... Pouvez vous me dire sa localisation ( pas la sonde température). Ce ventilateur sert aussi pour la clim s'est bien ça ? Merci a tous
  4. Bonjour, merci pour les infos supplémentaires (collecteur d'admission) je l'ai fais il y a 45mkm. (La voiture avait 185mkm) que de mer de dans les tubulures,,! Après nettoyage , elles avaient retrouvé leurs diamètres d'origine! Bye
  5. Bonjour a tous , donc la procédure est de suivre celle donnée par le fournisseur du turbo. vidange tube et joints, pour conserver la garantie du turbo. bye
  6. Bonjour a tous, Donc , j'ai remplacé la distrib sur l'all road , la panne vient de la pompe à eau ( roue a aubes fendue et dessertie). Elle n'a pas tenue 120MKM.... j'ai remplacé le calorstat. Nous rentrons de vacances avec l'audi. Je pu constater des modification de comportement sur l'instrumentation. condition de roulage: 4 personne+ bagages + porte velo en charge : 130 kmh en cote sur autoroute ou en monté de col sans dormir huile : total activa quart 5w40 indice vag ok température d'eau et huile qui grimpent eau 95° c Huile 120°c Les températures reviennent a 90 °c pour l'eau et 100 / 110°c pour l'huile en relâchant le rythme. Avant le remplacement de la distrib ( cause casse de la pompe a eau), la température de l'huile pouvait monter un peu ( 120°) en tirant dessus mais jamais la température de l'eau qui restait figé sur 90°c Pensez vous a un problème en particulier? autre info :mon turbo a 240mkm, pas de fuite ou jeu mais siffle un peu beaucoup...mais cela depuis tres lomgtemps +-80mkms merci
  7. Bonjour , super merci , la au moins je ne me pose plus la question ... Mon garage me dit qu',il faut remplacer les tubulure d'huile, mettre un additif de nettoyage dans l'huile et (re)faire la vidange qui n'a que 2000kms. Une personne ici peut confirmer où infirmer, y a t il une procédure d'ateliers ? Vu le montant demandé, je pense faire la repose repose moi même. Merci
  8. Bonjours à tous, Après remplacement de la distribution, une tuile de plus, la turbine d'air du turbo n'est pas très belle, pales d'helice abîmées. Pas de jeu sur l'axe, pas de fruits ou fumee. Je ne sais pas depuis quand il est dans cet etat. Wsur les site de vente reconditionnement, je trouve des turbo v6tdi150 , le mien et un v6 BAU de 180. Ma question= est ce le même turbo sur les v6 150, 163 et 180cv? Merci
  9. bonjour tous , merci à tous pour vos avis , intervention et analyse. Je viens tout juste de recevoir la valise de piges. pas encore reçu les pièces de rechanges. je comptais piger et marquer pour pouvoir reporter à l'identique sans ajouter / retrancher une dent sur un secteur. J'ai fais la distrib de ma golf3 8s , au début du confinement, et j'ai fait comme ca mais il n'y a qu'un AAC et je pense que le vibrequin etant pigé et l'AAC ne l' étant pas, la tension s'égalise seule. Enfaite même au bout de plusieurs tour impossible de revenir sur les indices au marqueur même revenu sur les point de calage (c'est normale petit pignon grande couronne différence de périmètre. donc je n'ai pas pu vérifier une éventuelle variation de tension la tension Oui en faite , sur le v6 on des accouple les poulies des AAC pour repartir les tensions et n'avoir q'un seul point fixe sur le chemin de la courroie (pignon de vibrequin). Si je des accouple les poulies , est ce qu'il faut obligatoirement synchroniser la pompe a gasoil. ou je peux remettre sa nouvelle courroie dans les repères que je compte faire? bon des que je reçois les pièces et la face avant en position maintenance je reviens vers vous. Bonne journée Cédric
  10. Bonjour à tous, l'heure de m'attaquer à ma distrib a sonné un peu en avance….faute au calorstat bloqué fermé je pense ou pompe a eau HS, symptôme chauffe ++ en roulant ,retour LR (dilatation je pense) , pas de chauffage le tout de retour du ski…..assistance et j'en passe. Donc mon allroad bloc BAU accuse 229000kms dernière distrib fait à 121000 kms par un garage pro multimarque dont VAG Skoda. Apres problème de casse vis de galet (grippé?) de courroie accessoire a 185000, apres relecture facture , je me suis rendu compte que ceux ci (l'ensemble des galets)n'avait pas été changés. J'ai réparé et tout remplacé sur l'accessoire . Je ne suis pas allé jusqu'à la distrib par manque d'outils (piges) , de temps(juste avant les vacances en aout) et d'optimisme. Aujourd'hui en panne , je ressort ma facture "distribution complète" et je vois que le calorstat n'est pas mentionné dans les pieces….. Donc soit c'est lui qui a lâché est donc il ne tiens pas 2 distrib ou presque. soit c'est la pompe a eau qui a été changé a 121000 ….je vous donnerais la marque de celle ci …. Mes questions sont les suivantes: je vais piger le tout, et je pense marquer les pignons, poulies et courroies , retirer les courroies ,reporter sur les neuves sens et repères , et repositionner celle ci dans l'ordre comme décrit dans le tuto (distrib et pompe gasoil). cela me parait être une bonne procédure qu'en pensez vous? je sais qu'il est préconisé de désaccoupler les deux poulies et de retirer la double poulie. dans le but de repartir les tensions , mais je me demande justement si ca ne peux pas créer justement un infime décalage vu que les poulies ne sont pas sur cannelures? Dans le cas ou cela est impératif ,je ne dispose pas de l'outil extracteur VAG , puis je utiliser un arrache roulement a 2 ou 3 griffes? Dans le cas ou tout est pigé et les poulies , courroies repérées doit on impérativement faire un réglage dynamique de la pompe? (si rien n'a bougé je ne vois pas pourquoi doit on le faire ). voila je me documente et me conditionne pour évaluer et aborder cette intervention importante...Merci, prenez soins de vous sans prendre de risque et restez confiné. A+
  11. Bonjour à tous, je viens de tout lire. l'heure de m'attaquer à ma distrib a sonné un peu en avance….faute au calorstat bloqué fermé je pense ou pompe a eau HS, symptôme chauffe ++ en roulant ,retour LR (dilatation je pense) , pas de chauffage le tout de retour du ski…..assistance et j'en passe. Donc mon allroad bloc BAU accuse 229000kms dernière distrib fait à 121000 kms par un garage pro multimarque dont VAG Skoda. Apres problème de casse vis de galet (grippé?) de courroie accessoire a 185000, apres relecture facture , je me suis rendu compte que ceux ci (l'ensemble des galets)n'avait pas été changés. J'ai réparé et tout remplacé sur l'accessoire . Je ne suis pas allé jusqu'à la distrib par manque d'outils (piges) , de temps(juste avant les vacances en aout) et d'optimisme. Aujourd'hui en panne , je ressort ma facture "distribution complète" et je vois que le calorstat n'est pas mentionné dans les pieces….. Donc soit c'est lui qui a lâché est donc il ne tiens pas 2 distrib ou presque. soit c'est la pompe a eau qui a été changé a 121000 ….je vous donnerais la marque de celle ci …. Mes questions sont les suivantes: je vais piger le tout, et je pense marquer les pignons, poulies et courroies , retirer les courroies ,reporter sur les neuves sens et repères , et repositionner celle ci dans l'ordre comme décrit dans le tuto (distrib et pompe gasoil). cela me parait être une bonne procédure qu'en pensez vous? je sais qu'il est préconisé de désaccoupler les deux poulies et de retirer la double poulie. dans le but de repartir les tensions , mais je me demande justement si ca ne peux pas créer justement un infime décalage vu que les poulies ne sont pas sur cannelures? Dans le cas ou cela est impératif ,je ne dispose pas de l'outil extracteur VAG , puis je utiliser un arrache roulement a 2 ou 3 griffes? Dans le cas ou tout est pigé et les poulies , courroies repérées doit on impérativement faire un réglage dynamique de la pompe? (si rien n'a bougé je ne vois pas pourquoi doit on le faire ). voila je me documente et me conditionne pour évaluer et aborder cette intervention importante...Merci, prenez soins de vous sans prendre de risque et restez confiné. A+
  12. bonjour a tous, donc voyant MIL allumé, je passe au ELM , et le code P0108 ressort. Je l'ai effacé mais le voyant est de nouveau allumé et recode P0108, donc d'apres ce que j'ai lu , je pense à la sonde air qui serait HS, cependant j'ai changé d'ordi et pas encore tout reporté de l'ancien…… d'où mes questions: pensez vous que cela peut venir de cette sonde? (d'apres le code) ou ce touve elle? comment la tester? description manip et valeur) merci bonne aprem. cedou
  13. Bonsoir à tous , je vous embête encore un peu ...concernant la jauge d'huile , comment la lire, car sur la notice ce n'est pas très claire.j'ai toujours contrôler et rectifier si besoin le niveau dans la zone vierge entre le plastique jaune et la gravure. Le max est juste le dernier trait du haut de la gravure où c'est la limite du plastique orange? Avec remplacement du filtre dois je mettre 5,5l pile poile? Bonne fin de soiree
  14. bonsoir a tous, ok merci , donc si pas d'injecteur pompe, je me positionne sur la 50500. A bientôt;
  15. Bonjour à tous, Bon, les àvis divergent je m'y attendais... Si ce n'était pas si floue dans le manuel d'entretien , et l'offre plus réduite cela serait beaucoup plus simple pour choisir. Mon allroad va sur les 220mkms. Donc soit entretien intermediare 1an pour 12 15000kms sur de la 50500 en 5w40 où 5w30. Soit entretien long life 2ans 25 30000kms sur de la 50600 en 5w30. Reste la question injecteur pompe, le 2.5 tdi bau en est il équipé.? À ce moment là, selon l'entretien intermédiaire où LL, il faut preferer de la 50501 ou 50601 Merci Bonne journée a+
×
×
  • Créer...