Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

GENDY71

Opérateur Admin
  • Compteur de contenus

    7 797
  • Inscription

  • Dernière visite

2 abonnés

À propos de GENDY71

  • Rang
    Sherif fais-moi peur !
  • Date de naissance 04/01/1972

Information de profil

  • Sexe
    Homme
  • Prénom
    Fred
  • Localisation
    71
  • Marque et modèle
    A4 B7 V6 3.0 TDI
  • Motorisation
    3.0 TDI 233 BVM

Visiteurs récents du profil

4 473 visualisations du profil
  1. Oui mais les infos que tu donnes sur le chat, tu peux ne pas les retrouver sur le forum, ce qui est son intérêt premier. On peut perdre des infos avec ca. Fred
  2. Pas mal effectivement mais le "chat" ici ne marche pas bien car il vaut mieux poster sur le forum que sur un chat. En plus, on a notre page FB pour "chatter" entre nous aussi. Fred
  3. Tu dois pas avoir les bons codes effectivement. Fred
  4. Ils ont été changés? Si oui et qu'ils sont tous à zéro, c'est que soit tu as eu une excellente série ou alors les codages n'ont pas été rentrés. Ca ne gêne en rien l'utilisation au quotidien. Fred
  5. Salut Nico, Problème de codage du boitier électronique de la pompe avec la calculo moteur. J'avais eu le souci avec la B7 2.5 d'un pote. On avait changé la pompe injection mais impossible de rentrer dans le calculo. Retour à l'envoyeur avec un nouveau code et là, ca marche. Peut-être une piste. Fred
  6. Ben moi je regarde mais je ne me souci pas de l'ordre des émissions. De toute façon, il n'y a aucune suite logique donc pas dérangeant. Fred
  7. J'ai viré les caoutchoucs déjà donc les trous sont plus grands. Fred
  8. Faut démonter la garniture du hayon Fred
  9. Moi c'est différent, j'ai de la pub qui s'affiche sans me connecter au forum via chrome sur l'entité du forum audipassion. Du coup, je viens de cliquer sur paramètre de site (ce qui s'affiche en bas de la page de notif) et j'ai bloqué. Pour le moment plus rien. Fred
  10. Je pense que beaucoup d'entre nous rencontrent ce souci, moi aussi évidemment. Cela fait 1 mois environ que ca arrive. J'ai eu beau chercher du côté du téléphone (chrome notamment) mais rien. Je pense que ca doit venir du forum avec les dernières mises à jour et qu'il faut chercher par là. Je laisse là main à Ludo ou Atka pour regarder d'où vient le problème.. (pour moi une case cochée qui lance des pubs via le forum). Fred
  11. J'ai récupéré l'A4. Rien ne semblait bouché mais du coup on a percé un nouveau trou d'évacuation dans le caisson d'eau sous le calculo. J'en ai profité aussi pour changer une rotule axiale de direction qui faisait du bruit. Fred

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...