Aller au contenu

Kicker94

Utilisateur Novice
  • Compteur de contenus

    43
  • Inscription

  • Dernière visite

À propos de Kicker94

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Cyril
  • Localisation
    BUSSY LE REPOS
  • Marque et modèle
    Audi a6 c7
  • Motorisation
    3.0 tdi 245cv

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Perso je trouve la qualité très bonne, je ne constate aucune différence avec le système d'origine.
  2. Ha oui et dernière chose ! As-tu activé la source extérieure via le Green menu car par défaut sur le mmi la source extérieure n'est pas active.
  3. Est-tu connecté en Bluetooth et WiFi ? Est-tu sur la source extérieure ? As-tu installé Android auto sur ton tel ? As-tu essayé d'appuyer simultanément sur nav et menu pendant 3 secondes pour forcer le menu à s'activer ? Voici quelques pistes... Je pense que ça doit être similaire au mien. Sinon après avoir testé tout ça vérifie ton branchement et si ça ne fonctionne toujours pas, contacte le vendeur. Bon courage et tiens nous au courant 👍
  4. Comme dit je vous fais un petit retour d'expérience. Donc boîtier Carsara reçu ce matin (livraison plutôt rapide). Installé cette après midi, pas vraiment compliqué à par cette satanée masse de fil à caler sous le mmi, on peut dire que j'ai bien galèré à organiser tout ça (mes mains on bien morflé) petit conseil le plus gros connecteur essayez de le placer au milieu vers la droite sinon le mmi ne rentre pas ! Après cette misère achevée je connecte mon téléphone Android (poco f2 pro) en Bluetooth et WiFi au boîtier Carsara et là tout fonctionne en sans fil (donc les téléphones
  5. Tu as bien raison, c'est prévu 😉 Merci pour le conseil 👍
  6. Faut-il des clés d'extraction pour la a6 avec mmi3g+ ?
  7. Bon bah je vais m'auto répondre😂 car ça peut en aider d'autres ! Je suis parti me renseigner chez audi (je suis impatient 😅) et donc il y a bien un silentblocs à cette endroit et un support (avec une tige) qui se fixe à la caisse avec 2 vis. C'est d'ailleurs ce support qui a du se dévisser avec les vibrations et les années, ce qui a occasionné la perte du silentblocs. Donc rien de grave (à court terme), à peine une vingtaine d'euros pour effacer ce vilain bruit. Je vous laisse les références sait-on jamais : Silentblocs 4H0253147 (5,95€ HT) Support 4G0253663B
  8. Pour ma part les jantes sont en 20x9 ET33 parfait 👌(elle sont d'origines en provenance d'un q7). Ça ne sort pas, c'est comme il faut. Tu peux regarder les photos de ma présentation pour te faire une idée, surtout la dernière photo avec vu de derrière 😉
  9. Je vous sollicite car je me suis rendu compte d'un bruit gênant occasionné par la ligne d'échappement qui vibre anormalement. En mettant la voiture sur un pont je me suis rendu compte que au milieu de la ligne un support (une tige était seul) je suppose qu'il doit y avoir un silent bloc à cette endroit. Le problème c'est que je n'ai pas de schéma pour en être sur et si il manque un silent bloc , lequel acheter ? J'ai regardé sur Google et je n'ai pas trouvé, je suis sûrement passé à côté... Je vous remercie par avance de votre aide 🙏😊
  10. Finalement j'ai fait ma girouette. Je suis parti sur le Carsara car les deux boîtiers me paraisse vraiment semblable du moins visuellement et sur ali aujourd'hui avec code promo il m'est revenu à 160€. Alors on verra bien si j'ai fait le bon choix, je vous ferai un petit retour une fois installé. 😉
×
×
  • Créer...