Aller au contenu

AudITitanium

Utilisateur
  • Compteur de contenus

    96
  • Inscription

  • Dernière visite

1 abonné

À propos de AudITitanium

Information de profil

  • Sexe
    Homme
  • Prénom
    HK
  • Localisation
    Saint-Etienne
  • Marque et modèle
    Audi A3 8P S-line
  • Motorisation
    2.0 TDI 140

Visiteurs récents du profil

706 visualisations du profil
  1. Problème trouvé les gars ! 😂 Le problème venait du module Bluetooth que j’avais branché sur l’interface AMI qui ne fonctionnait pas ! Il transformait la source AMI en « source audio externe » comme dans la première image. Je vais essayer de brancher un module Bluetooth comme tune2air, si vous avez des suggestions à me faire ça sera avec plaisiiir, merci.
  2. Salut, Est-ce qu'il y a du nouveau ? Je suis également intéressé !
  3. Bonjour tout le monde, Je suis coincé pour l'installation d'un RNS-E avec le système AMI, sur une Audi A3 8P de 2011 finition S-line avec téléphone. J'ai acheté un RNS-E 193 B, une interface AMI référence 8P0035785 et avec ça chez kufatec un cable pour le branchement (numéro article 37575). Après installation, je n'ai pas accès au menu pour le AMI dans les source de la page MEDIA, j'ai voulu coder le tout mais je n'ai pas accès au codage 7 dans le Gateway CAN pour pouvoir cocher 2E Media Player 3 (sachant que je l'ai dans les menus du VCDS) ensuite dans 37 Navigation mon codage est 0205755 (j'ai également essayé avec le codage 0205727 mais aucun changement) avec plusieurs redémarrages, pour le tout j'ai suivi le tutoriel là. Pour information mon RNS-E 193B à une mise a jour 0080 et non à la page, je ne sais pas si ça à un incident sur le fonctionnement de l'interface et également, je n'arrive pas a avoir accès au module confort 46 mais c'est un soucis que j'avais avant même l'installation. Voici des photos et un scan VCDS. Log-BG-037-JK-WAUZZZ8P7BA085268-227530km-RNS-E AMI.txt Merci beaucoup
  4. Salut à tous J'ai changé d'autoradio pour passer sur un RNS-E 192 comme vous pouvez voir dans mes posts créés et mon soucis est que j'ai donné mon ancien poste a un ami et il se retrouve avec un SAFE 2 (après deux tentatives d'essais), ont a essayé les quatres derniers chiffres de l'autoradio et le code dans le carnet du vehicule mais il ne correspondent pas. (A savoir que sur le carnet et l'autoradio il n'y a pas les mêmes références AUZ....) Si vous auriez quelque chose pour retrouver le code de l'autoradio ce serait très grandement apprécié. Merci a vous. PS : si le sujet est dans une mauvaise catégorie, n'hésitez pas a me le faire savoir.
  5. Salut, J'ai un problème similaire sur une Golf 5 1.9 TDI 105, la voiture a des accoups et accélère tout seul quand elle est froide. Hier sur Leboncoin j'ai vu quelqu'un qui vendait une Audi S3 8P 2.0l TFSI qui avait le même problème que toi et le proprio qui l'as vendu a seulement changé le joint de cache culbuteur et le soucis a été réglé, pour le miens ça a l'aire différents, j'ai un doute sur la pompe tandem, calculateur moteur ou bien ce fameux joint de cache culbuteur...
  6. Bonjour, Voilà après mon installation du rns-e 192L et mise à jour du firmware pour passer sur 0660 SDS et trouver le code PIN du poste, il me reste quelques petites choses à régler. - fonction AUX (d’origine) ne fonctionne pas - ajouter un module Bluetooth pour l’audio avec la fiche 32 pin - formater un dvd pour la navigation avec radars + trouver le firmware - ajouter antenne GPS - codage avec vcds pour activer les options Voilà ce qu’il me reste un peut près à faire pour faire fonctionner le rns-e comme il le faut sachant que c’était un upgrade qui n’était pas prévu à la base sachant que la voiture est en vente... Du coup si vous auriez des connaissances dans ces domaines là, votre aide serait grandement apprécié ! Merci.
  7. Bonjour, Je viens d’installer un RNS-E 192 sur ma A3 8P FL sauf qu’il me faut le code PIN du RNS-E etttt je ne l’ai pas... du coup j’ai vu qu’ont peut installer une version cracké du 0660 SDS pour le code PIN. Si quelqu’un aurait le firmware à installer sur CD. Merci.
  8. Bonjour, Je reviens vers vous car j’ai un soucis sur ma Golf 5, à froid en conduisant, elle fait des accoup/accélérations a vitesse constante ou même léger accélération. Dès que le niveau d’eau est assez chaud les accélérations disparaissent (~70 °). C’est une Golf 5 1.9 TDI 105 année 2008, j’avais fait un diagnostic et j’avais trouvé deux bougies défectueuses mais je ne pense pas que ça peut venir de ça. Je vous mètrerai les logs que j’avais fait et en même temps un nouveau diagnostic. Merci.
  9. Pour l’iPhone sans prise jack, il existe des adaptateurs prise jack/lightning que tu peux trouver chez Apple ou Amazon et que tu peux brancher sur ton câble jack/jack ou sinon il existe aussi des petits modules Bluetooth qui se branchent via jack. Pour l’adaptateur que je t’avais dit, il se branche à l’arrière de l’autoradio à la place de la fiche du lecteur CD sur le concert 2/3 peut-être également sur le RNS-E.
  10. Change tout simplement de CT..., il y en a qui marquent des choses alors qu’il n’y a aucun soucis. J’ai récemment fait passer ma golf 5 sans FAP chez un centre qui travaille avec et sans rdv et surprise contre visite pour amortisseur AVD qui fuit et en mineur un problème de numéro VIN soit disant "Manquant ou introuvable/Incomplet, illisible, manifestement falsifie ou ne correspondant pas aux documents du vehicule" super cool pour un véhicule destiné à la vente, les potentiels clients fuiront en courant..., du coup j’ai fait repasser le véhicule dans mon centre habituel et aucun soucis d’amortisseur et le problème de numéro de série c’était le film transparent qui empêchait la lecture du numéro 👏👏. Il y a des CT qui sont soit très stricte avec les nouvelles lois, soit travaillent sur les contre-visite pour gagner 10-15€ en plus.
  11. Salut, Sur les autoradio concert 2/3 tu peux installer un adaptateur Bluetooth à la place de la prise CD et c’est plugnplay. Je l’ai fait sur la mienne et ça marche super bien tu peux également utiliser les commandes au volant.
  12. Bon j’ai regardé sur LeBonCoin etttt... faut attendre la fin des vacances, aucune voiture qui est dans ton budget avec les kilométrages que tu souhaites. A 120000km => +14k€ A 150000km => 12-13k€ A 160000km - 180000km => +10k€ Après il y avait pas beaucoup de belles autos sauf ceux qui étaient bien chères...
×
×
  • Créer...